Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: [VERVALLEN] KMobileTools + Blackberry  (gelezen 618 keer)

Offline Spidey-Westland

  • Lid
  • Steunpunt: Ja
[VERVALLEN] KMobileTools + Blackberry
« Gepost op: 2010/10/10, 14:46:06 »
L.S.,

Ik heb net KMobileTools via Ubuntu softwarecentrum geïnstalleerd.

Helaas komt er frame te voorschijn met een foutmelding.

Heeft iemand een tip? Bijlage 1)

en

Heeft iemand ook hoe de gegevens invoeren (configure) om met me Blackberry te koppelen? (Bijlage 2)

mvg

Spidey-Westland
« Laatst bewerkt op: 2011/10/22, 14:20:16 door Spidey-Westland »
Spidey-Westland

Offline Vistaus

  • Webteam
    • vistaus
  • Steunpunt: Nee
Re: KMobileTools + Blackberry
« Reactie #1 Gepost op: 2010/10/10, 22:05:58 »
De KMobileTools in Synaptic is verouderd. Je zou het kunnen proberen met de nieuwste versie, maar die moet je dan handmatig compileren. Verder kun je het ook met barry proberen. Baar is nodig om Blackberry's te kunnen lezen op Linux. Ik weet niet precies hoe het werkt want ik heb zelf gelukkig geen Blackberry, maar hier staat er wat over: http://wiki.ubuntu-nl.org/community/Blackberry