Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: Probleem met BURG Manager  (gelezen 585 keer)

Offline sudenna

  • Lid
  • Steunpunt: Nee
Probleem met BURG Manager
« Gepost op: 2010/10/05, 21:05:18 »
hoi

ik wou burg is proberen in plaats van grub te gebruiken
en ik dacht, ik ga de burg manager gebruiken da kan je makkelijk configureren
maar kkies een thema, hoeveel seconde en de resolutie en kheb de burg geinstalleerd
maar die komt maar niet in de plaats van men grub
ik heb nog altijd de grub
hoe komt dees en hoe kan ik er voor zorgen dat als nog de burg er komt via die manager want da lijkt simpelder

a ja tga om ubuntu lynx 10.04


ikke

Offline Willy4

  • Lid
  • Steunpunt: Nee
Re: Probleem met BURG Manager
« Reactie #1 Gepost op: 2010/10/06, 01:39:41 »
Ik neem aan dat je op 'Veranderingen toepassen' hebt geklikt.
Open de Burg-Manager en controleer eerst of al je instellingen nog staan zoals je wilde.
Open dan je terminal eens en geef het commando sudo update-burg.
Als je nu in de Burg-Manager in het eerste tabblad op de Burg-Emulator klikt, zou ie het moeten doen. :)
1)Asus N53SV, Intel Core I7 - 2630QM - 2.0Ghz , 6GB RAM, 750GB HD / Optimus: nVidia GeForce GT540M / Intel VGA controler /Ubuntu 14.04/ Windows7
2)2× Intel(R) Pentium(R) 4 / CPU: 3.00GHz /  Samsung SyncMaster 930BF /  nVidia GeForce 7300 GT / Logitech Z-10 USB Speakers / 300GHz Sata350 (Ubuntu 12.04 / Xubuntu 14.04) / 250GHz Sata1 (opslag)

Offline sudenna

  • Lid
  • Steunpunt: Nee
Re: Probleem met BURG Manager
« Reactie #2 Gepost op: 2010/10/06, 18:15:40 »
Ik neem aan dat je op 'Veranderingen toepassen' hebt geklikt.
Open de Burg-Manager en controleer eerst of al je instellingen nog staan zoals je wilde.
Open dan je terminal eens en geef het commando sudo update-burg.
Als je nu in de Burg-Manager in het eerste tabblad op de Burg-Emulator klikt, zou ie het moeten doen. :)
ik heb op de instellingen nog is nagekeken
op het knopje veranderingen toepassen geklikt
en dan da commando ingevoerdt, en bij burg emulator krijg ik alles zoals het moet zijn
maar als ik dan herstart dan heb ik nog altijd de grub en ni de burg met een schoon prentje


ikke

Offline sudenna

  • Lid
  • Steunpunt: Nee
Re: Probleem met BURG Manager
« Reactie #3 Gepost op: 2010/10/17, 21:04:38 »
is er niemand die dit kan oplossen?


ikke