Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: Epson all-in-one sx215  (gelezen 496 keer)

rikske2110

  • Gast
Epson all-in-one sx215
« Gepost op: 2010/08/18, 19:47:27 »
Collega's,

als ik het deb-pakketje van de Avasys website wil downloaden krijg ik steeds de volgende melding:

 kan 'lsb' niet installeren.

Iemand raad in deze?

Alvast bedankt voor de hulp.


Eric


Update:

ik heb het pakketje 'lsb' geïnstalleerd vanuit de originele UBUNTU 10.4-cd, en nu werkt de printer feilloos.

« Laatst bewerkt op: 2010/08/21, 14:27:24 door Eric Van Aelst »