Nieuws:

We zijn er weer.

Na lange tijd van afwezigheid zijn we er weer  :laugh:
We hebben alle wachtwoorden gereset, je oude wachtwoord werkt niet meer.Je moet via het "wachtwoord vergeten"-linkje je wachtwoord resetten. Je krijgt hiervoor een mailtje op het adres dat je bij ons geregistreerd hebt.

De komende tijd zijn we nog druk bezig om de rest van de site op te bouwen, dus het kan zijn dat sommige onderdelen (tijdelijk) niet werken.

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: FF laat draadloos flippen bij Youtube  (gelezen 605 keer)

Offline Prosper

  • Forumteam
  • Steunpunt: Nee
FF laat draadloos flippen bij Youtube
« Gepost op: 2010/07/26, 20:10:31 »
Sinds enkele weken merk ik dat bij het afspelen van Youtube-fllmpjes mijn draadloos internet er vaak uitvliegt. Soms speelt hij een liedje ook in het begin veel te snel af, waarna de buffer weer moet vollopen en ondertussen de draadloze verbinding wegvalt.  Ik gebruik wicd.
Het komt alléén voor bij Youtube... en het is niet verbeterd met de update van vandaag naar 3.6.8...

Edit: dit staat bij plugins voor flash:

Shockwave Flash

    Bestand: libflashplayer.so
    Versie:
    Shockwave Flash 10.1 r53

MIME-type Beschrijving Achtervoegsels Actief
application/x-shockwave-flash Shockwave Flash swf Ja
application/futuresplash FutureSplash Player spl Ja
« Laatst bewerkt op: 2010/07/26, 20:12:45 door Prosper »
Omwille van de besparingen hebben ze het licht aan het eind van de tunnel ook uitgedaan...

Offline Prosper

  • Forumteam
  • Steunpunt: Nee
Re: FF laat draadloos flippen bij Youtube
« Reactie #1 Gepost op: 2010/08/04, 18:49:25 »
*** BUMP ***

Had het net weer, met dat filmpje van Steve Balmer die een laptop tekent... :(
Omwille van de besparingen hebben ze het licht aan het eind van de tunnel ook uitgedaan...

Offline Prosper

  • Forumteam
  • Steunpunt: Nee
Re: FF laat draadloos flippen bij Youtube
« Reactie #2 Gepost op: 2010/08/04, 19:12:41 »
Heb net betere zoektermen ingetikt op Google, en kwam bij dit draadje uit:
https://bugs.launchpad.net/ubuntu/+source/linux/+bug/569841
Daarin werd aangeraden om de nieuwe Maverick-kernel 2.6.35 te installeren...
(het probleem zit 'm blijkbaar bij de Intel 3945 wireless kaart...)

Heb die dus nu even geïnstalleerd...
Ik houd jullie op de hoogte...
Omwille van de besparingen hebben ze het licht aan het eind van de tunnel ook uitgedaan...