Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: Bestandsbeheerder in beheersmodus werkt niet  (gelezen 744 keer)

Offline Jakke5

  • Lid
  • Steunpunt: Nee
Bestandsbeheerder in beheersmodus werkt niet
« Gepost op: 2010/06/03, 13:55:18 »
Hoe komt het dat ik Bestandsbeheerder in beheersmodus niet kan gebruiken? Ik krijg

Kan bestandsbeheerder (in Bestandsbeheermodus) niet uitvoeren
Uitvoeren van dochterproces '/usr/lib/kde4/bin/konqueror' is mislukt (Bestand of map bestaat niet)


Ik kan helaas niet tonen wat er op het scherm verschijnt want de schermafdrukken die ik meestuur naar dit forum blijven onzichtbaar.

En wat kan ik daar aan doen?

P.S. Ik dacht dat ik dit topic gisteren al geopend had maar vind het niet terug op het forum.

Offline Pjotr

  • Lid
    • http://sites.google.com/site/computertip
  • Steunpunt: Nee
Re: Bestandsbeheerder in beheersmodus werkt niet
« Reactie #1 Gepost op: 2010/06/03, 14:41:33 »
Vreemd. Als tijdelijke noodoplossing zou je even Thunar kunnen installeren, de bestandsbeheerder van Xfce. Zit gewoon in de pakketbronnen.

Offline Jakke5

  • Lid
  • Steunpunt: Nee
Re: Bestandsbeheerder in beheersmodus werkt niet
« Reactie #2 Gepost op: 2010/06/03, 15:02:19 »
Dankjewel. Ga ik doen. Kan dat ook een oplossing zijn voor het feit dat ik mijn schermafdrukken niet kan zichtbaar maken op het forum? Lijkt me onwaarschijnlijk, maar je weet maar nooit.

Staat thunar altijd in Beheerders-modus?
« Laatst bewerkt op: 2010/06/03, 15:21:51 door Jakke5 »

Offline heir4c

  • Lid
  • Steunpunt: Nee
Re: Bestandsbeheerder in beheersmodus werkt niet
« Reactie #3 Gepost op: 2010/06/03, 15:20:47 »
Schermafdrukken moet je eerst uploaden naar een uploadsite (bijv. tinypic ,zie link in mijn handtekening) en dan de link (met de IMG-tag) Kopiƫren en in je bericht plaatsen.

Offline Jakke5

  • Lid
  • Steunpunt: Nee
Re: Bestandsbeheerder in beheersmodus werkt niet
« Reactie #4 Gepost op: 2010/06/03, 15:29:04 »
Wat gek, heir4c. Dat heb ik vroeger nooit zo gedaan en toch kwamen m'n schermafdrukken zichtbaar op het forum. Maar misschien ligt het hem aan het formaat, wat nu png is en misschien img moet zijn.

Offline heir4c

  • Lid
  • Steunpunt: Nee
Re: Bestandsbeheerder in beheersmodus werkt niet
« Reactie #5 Gepost op: 2010/06/03, 15:37:46 »
Rechtstreeks van hier naar je comp gaat niet. Maar ik denk dat je bedoeld dat je vroeger upload via de "Extra opties" links onderaan het antwoordveld. Dat kan nu niet meer tenzij het kleine afbeeldingen zijn. Niet groter dan 100 KB en per bericht slechts 2 afb.
Zoals je hieronder kan zien.
(Er werden teveel en te grote bestanden geupload, vandaar)