Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: image branden lukt niet  (gelezen 673 keer)

Offline Stinus

  • Lid
  • Steunpunt: Nee
image branden lukt niet
« Gepost op: 2006/11/27, 12:58:20 »
Beste,

Als ik het image bestand probeer in te laden in Nero (versie 7.5), dan krijg ik de volgende melding:

Als ik het probleem negeer, dan start de gebrande installatie-cd wel op, maar kan ik niet installeren.
Als ik op corrigeren klik, dan weet ik niet wat ik moet invullen:

Het probleem doet zich voor bij zowel Ubuntu als Xubuntu 6.10 voor AMD64.
Ik heb ook al een ander brandprogramma gebruikt, maar dat levert hetzelfde probleem op.

Vriendelijke groeten,
Stijn

Offline Soul-Sing

  • Lid
  • Steunpunt: Nee
image branden lukt niet
« Reactie #1 Gepost op: 2006/11/27, 13:07:17 »
heb dit prog al eens gebruikt om te branden?

http://www.imgburn.com/
of
http://www.magiciso.com/tutorials/miso-burnwin.htm

je moet de iso branden op een lage snelheid: 4x of 8x

of:
http://www.deepburner.com/  (de free versie he!)

Offline Dave

  • Lid
  • Steunpunt: Nee
image branden lukt niet
« Reactie #2 Gepost op: 2006/11/27, 13:09:27 »
externe image?
heb je niet de ubuntu image geheel gedownload eerst?
verder betwijfel ik of je blij zult zijn met die versie als dit al een probleem is.
(voor veel zaken zijn nog geen of geen goede 64bits drivers)
probeer eerst maar eens een 32bits versie.

Offline Stinus

  • Lid
  • Steunpunt: Nee
image branden lukt niet
« Reactie #3 Gepost op: 2006/12/09, 15:59:13 »
Citaat van: Dave
externe image?
heb je niet de ubuntu image geheel gedownload eerst?
verder betwijfel ik of je blij zult zijn met die versie als dit al een probleem is.
(voor veel zaken zijn nog geen of geen goede 64bits drivers)
probeer eerst maar eens een 32bits versie.
Ik heb al gewerkt met de 64-bits versie (maar dan versie 6.10). Daar heb ik nog geen enkel ernstig probleem mee gehad. Zelfs mijn gloednieuwe Creative Xmod werkte onmiddellijk.

Omdat ik vooral een snel systeem wil, opteer ik nu echter voor Xubuntu met de Xfce window manager.

Offline Rulus

  • Lid
  • Steunpunt: Nee
image branden lukt niet
« Reactie #4 Gepost op: 2006/12/09, 17:05:14 »
Check eens de MD5 sum van je .iso bestand om te kijken of het niet beschadigd is. Dat kan met dit tooltje. De offici