Nieuws:

We zijn er weer.

Na lange tijd van afwezigheid zijn we er weer  :laugh:
We hebben alle wachtwoorden gereset, je oude wachtwoord werkt niet meer.Je moet via het "wachtwoord vergeten"-linkje je wachtwoord resetten. Je krijgt hiervoor een mailtje op het adres dat je bij ons geregistreerd hebt.

De komende tijd zijn we nog druk bezig om de rest van de site op te bouwen, dus het kan zijn dat sommige onderdelen (tijdelijk) niet werken.

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: Marktplaats zoekfunctie werkt niet?  (gelezen 2225 keer)

Offline mautricia75

  • Lid
  • Steunpunt: Nee
Marktplaats zoekfunctie werkt niet?
« Gepost op: 2010/04/24, 09:49:09 »
Zit me hier kapot te ergeren aan marktplaats. Elke keer als we willen zoeken hangt hij na een a twee pagina's vast. Blijft ie zoeken. Internet werkt gewoon goed verder, alleen die marktplaats zoekfunctie.
Marktplaats gewoon, (inloggen, instellingen veranderen enzo) werkt gewoon.
Waar kan dit aan liggen?
Midway upon the journey of our life,
I found myself within a forest dark...

Offline valk

  • Lid
    • mpvalk
  • Steunpunt: Nee
Re: Marktplaats zoekfunctie werkt niet?
« Reactie #1 Gepost op: 2010/04/24, 09:51:21 »
Heb je toevallig adblock of iets dergelijks aanstaan?
Mijn vader had daarmee ook gezeur op marktplaats, maar als hij op de marktsplaats site de adblock uitzet dan werkte het gewoon.

Offline mautricia75

  • Lid
  • Steunpunt: Nee
Re: Marktplaats zoekfunctie werkt niet?
« Reactie #2 Gepost op: 2010/04/24, 09:53:51 »
Nee, ik heb geen adblock. Tenminste niet geinstalleerd. (zit er toch niet standaard bij, toch?) Hij laad soms 1, soms 2 a 3 pagina's. Dan blijft hij hangen. Vrij irritand. Hij lijkt het wel weer sneller te doen als ik de geschiedenis verwijder, maar dat kan ook zo lijken.
Midway upon the journey of our life,
I found myself within a forest dark...

Offline Kevin.

  • Lid
  • Steunpunt: Nee
Re: Marktplaats zoekfunctie werkt niet?
« Reactie #3 Gepost op: 2010/04/24, 14:37:51 »
[Moderator edit - Alberto verwijderd]
« Laatst bewerkt op: 2010/04/24, 15:12:51 door Dennis Kaarsemaker »
MacBook 2,1, 2.0 C2D, GMA 950, 4GB RAM, (nog)80GB HDD, Mac OS X 10.6.3
iMac 21,5", 3.06 C2D, Nvidia 9400M, 4GB Ram, 500GB HDD, Mac OS X 10.6.2