Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: Connectie Ubuntu forum  (gelezen 1689 keer)

Offline Progger

  • Lid
  • Steunpunt: Nee
Connectie Ubuntu forum
« Gepost op: 2010/04/06, 11:13:29 »
Citaat
Table './smf/smf_sessions' is marked as crashed and should be repaired

Bovenstaande melding kreeg ik deze morgen om 9u, onmogelijk om op het forum te geraken, rond 10u kreeg ik dan de melding: Bezig met onderhoud".

Intussen kan ik terug op het forum, maar zie nergens een vermelding aangaande deze gebeurtenis, ben ik de enige of was dit wel degelijk een crash van de Ubuntu-databasetable? Ben wel benieuwd hiernaar.  :)
Laptop MSI U123 (160 GB) 1 GB ramMint Cinnamon 18 LTS
Laptop Toshiba Tecra  (80GB) 2 GB ram Fedora 24
Dell Latitude D600 Pentium M 1400MHz 512MB ram
Bouwjaar 2003 met Debian 8 (Jessie)

Offline Thijsg

  • Lid
  • Steunpunt: Nee
Re: Connectie Ubuntu forum
« Reactie #1 Gepost op: 2010/04/06, 11:22:23 »
Ik zag het ook.

Offline Nunslaughter

  • Lid
    • timovwb
  • Steunpunt: Nee
Re: Connectie Ubuntu forum
« Reactie #2 Gepost op: 2010/04/06, 11:33:40 »
Ik heb het gemeld aan SWAT toen ik het zag, dus hij heeft het blijkbaar opgelost :).

Offline Dooitze de Jong

  • Lid
    • dooitze
    • Dooitze de Jong
  • Steunpunt: Nee
Re: Connectie Ubuntu forum
« Reactie #3 Gepost op: 2010/04/06, 11:34:10 »
Ik zag het vanmorgen om 8 uur ook
Linux User : 491909
Ubuntu User: 2928
Word geen 100 % Offtopic-spammer, maar help ook eens anderen!
[size=10]Soms plaats ik berichten met mijn pda, dus er kunnen spellingsfouten in zitten[/size]

Offline Prosper

  • Forumteam
  • Steunpunt: Nee
Re: Connectie Ubuntu forum
« Reactie #4 Gepost op: 2010/04/06, 13:45:32 »
Was al om drie uur vannacht ook zo...
Heb dat net in de Stamkroeg ook vermeld.
Misschien krijgen we toch nog enige uitleg... ???
Omwille van de besparingen hebben ze het licht aan het eind van de tunnel ook uitgedaan...

Offline Mikkel

  • Lid
  • Steunpunt: Nee
Re: Connectie Ubuntu forum
« Reactie #5 Gepost op: 2010/04/06, 13:46:59 »
Vannacht rond twee uur was het forum niet 'in de lucht' wegens onderhoudswerkzaamheden, o.i.d.

Offline Tom

  • Lid
    • Wanda´s Blog Linux Xubuntu.
  • Steunpunt: Nee
Re: Connectie Ubuntu forum
« Reactie #6 Gepost op: 2010/04/06, 14:15:29 »
olie verversen , luchtfilter , brandstof filter allee ge kent dat wel he.
2 x Xuby 14.04.5 Lts 64 bits stand alone. 2 x Xuby 16.04.3 Lts 64 bits stand alone.
https://sites.google.com/site/wandabloglinuxxubuntu/pc-s-installeren-configureren

Offline dellkubuntu

  • Lid
  • Steunpunt: Nee
Re: Connectie Ubuntu forum
« Reactie #7 Gepost op: 2010/04/06, 16:27:40 »
Niks van gemerkt,maar ja dan slaap ik ook  :D :D

Offline chris.

  • Lid
    • http://www.linuxmintusers.be
  • Steunpunt: Nee
Re: Connectie Ubuntu forum
« Reactie #8 Gepost op: 2010/04/06, 17:38:42 »
ik kreeg een mail van Wanda toen ik aan het werk was en heb meteen gechecked, ik had het ook maar blij te zien dat het opgelost is :)

bedankt voor het "poken" van SWAT Nunslaughter, snelle actie :)

Offline Nunslaughter

  • Lid
    • timovwb
  • Steunpunt: Nee
Re: Connectie Ubuntu forum
« Reactie #9 Gepost op: 2010/04/06, 19:21:45 »
Dennis meldde op IRC dat de schijf kapot is, daarom dat het forum er net weer uit lag. Morgen wordt deze vervangen.

Offline chris.

  • Lid
    • http://www.linuxmintusers.be
  • Steunpunt: Nee
Re: Connectie Ubuntu forum
« Reactie #10 Gepost op: 2010/04/06, 22:27:17 »
ik las het net idd, kan gebeuren he,, dingen gaan wel eens stuk helaas.

ik blijf erbij, netjes opgepakt door iedereen,,  chapeau :)

Offline testcees

  • Documentatieteam
    • testcees
    • www.testcees.nl
  • Steunpunt: Nee
Re: Connectie Ubuntu forum
« Reactie #11 Gepost op: 2010/04/06, 22:50:02 »
schijf kapot is, daarom dat het forum er net weer uit lag. Morgen wordt deze vervangen.
Weer? Tijd voor Raid5? Nee, grapje. XD Valt wel mee toch? Bovenal bedankt voor het vervangen! :)
Ik heb zojuit de Sleepnet-kieswijzer ingevuld op www.waartrekjijdegrens.nl/

Offline foxofinfinety

  • Lid
    • foxofinfinety
    • Foxofinfinety.com
  • Steunpunt: Nee
Re: Connectie Ubuntu forum
« Reactie #12 Gepost op: 2010/04/07, 11:42:55 »
aldus dennis, is al en hardware matige RAID5 =D


ADSL? nee, neem ADHD, dat is pas snel!

Offline prince Ace

  • Lid
  • Steunpunt: Nee
Re: Connectie Ubuntu forum
« Reactie #13 Gepost op: 2010/04/07, 12:34:33 »
Gisteren had ik hetzelfde probleem. Even later brandde er een rood lampje op mijn ZyXEL modem van Telfort. Je begrijpt het al. Ik heb meteen die twee problemen samen gevoegd en meteen aan het rommelen gegaan. Ook was ik die avond bezig geweest met WDS. Totaal gefrusteerd naar bed gegaan en verdomd, vanmorgen was alles weer normaal. Eerste keer trouwens dat Telfort er een langere periode eruit lag. Op zich tevreden over Telfort (in 3/4 jaar). Beetje jammer dat iemand op Geenstijl een blog aan hebben gewijd gebaseerd op verkeerde feiten. Zie comment. http://www.geenstijl.nl/mt/archieven/2010/04/telfort.html#comments