Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: Beid card-reader  (gelezen 835 keer)

Offline Cantodea

  • Lid
  • Steunpunt: Nee
Beid card-reader
« Gepost op: 2010/03/04, 20:06:55 »
Ik heb de beid software geïnstalleerd zoals de ubuntu-wiki adviseert, toch werkt de reader niet, hoewel hij eerder met hardy wel heeft gewerkt:
Wanneer ik in een terminal beid-tool -l typ krijg ik het volgende: Failed to establish context: No readers found
Nochtans wanneer ik de reader inplug licht het ledje op de reader op.
Wie kan mij verder helpen.

Offline lacer

  • Lid
    • dDbJn3Y
  • Steunpunt: Ja
Re: Beid card-reader
« Reactie #1 Gepost op: 2010/05/16, 22:22:27 »
Misschien is het nog niet te laat hoop ik, maar heb je al eens hier gekeken :
http://eid.belgium.be/nl/Hoe_installeer_je_de_eID/Linux/index.jsp
1* Ubuntu Mate 16.04 + ElementaryOS + LM 13 op Dell 6000 laptop Intel Centrino 32bits
2* Ubuntu Mate 17.10 op Acer Aspire 7741z P6100 cpu 4GB ram
3* Ubuntu 14.04 + LM 13 + LM 17 + Ubuntu Budgie 18.04 op Toshiba Satellite A300 Intel Core2Duo T5550 4GB ram
4* Ubuntu Mate18.04 op Sont Vaio VPCEB4M1E Intel i3 M380 4 GB ram