Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: Emesene  (gelezen 561 keer)

Offline Fonny

  • Lid
  • Steunpunt: Nee
Emesene
« Gepost op: 2010/01/24, 19:22:45 »
Hallo,

Ik heb een probleem met mijn Emesene. Om één of de ander reden krijg ik steeds volgende melding als ik wil inloggen:
"Protocol not supported by server"
Voorheen kreeg ik deze melding niet.

Groeten
Fonny

Offline joop13

  • Lid
  • Steunpunt: Nee
Re: Emesene
« Reactie #1 Gepost op: 2010/01/24, 20:47:29 »
Krijg ik ook, ik ben dus weer overgegaan op Pidgin waar deze mededeling niet komt.. Maar inderdaad, weet iemand wat hier aan de hand is??
Door gebrek aan visie gaat het volk ten onder, een keur van raadgevers brengt het tot bloei.

Twee laptops 16.04 Ubuntu, 1 laptop Linux Mint,

Offline maasnet

  • Lid
    • m-vd-hoeven
  • Steunpunt: Ja
Re: Emesene
« Reactie #2 Gepost op: 2010/01/24, 20:59:43 »
Hoi Joop,

Op het engelse forum staat misschien de oplossing:

http://ubuntuforums.org/showthread.php?t=1379321&highlight=Protocol+-supported+by+server
Je ziet wel wat een ander heeft, maar je ziet niet wat hij mist.

OS: Ubuntu 16.04/Ubuntu 17.10; RPI: Raspbian Jessie; Asus 1005PE: Q4OS; Linux Lite 3.4; W10
***Steunpunt***  voor andere steunpunten: https://kaart.ubuntu-nl.org/

Offline joop13

  • Lid
  • Steunpunt: Nee
Re: Emesene
« Reactie #3 Gepost op: 2010/01/24, 21:07:13 »
De oplossing is prima voor 9.10.

Ik werk met 8.04 en gezien ik geen zin heb om allerlei toeren uit te halen, ben ik weer tevreden met Pidgin. Met 10.04 zal ik de nieuwste emesene hebben en dan werk ik wel weer daarmee..... =D
Door gebrek aan visie gaat het volk ten onder, een keur van raadgevers brengt het tot bloei.

Twee laptops 16.04 Ubuntu, 1 laptop Linux Mint,

Offline Mikkel

  • Lid
  • Steunpunt: Nee
Re: Emesene
« Reactie #4 Gepost op: 2010/01/24, 22:32:30 »
De versie van Emesene die in Ubuntu 8.04 wordt gebruikt, wordt niet meer ondersteund. Er is al een topic over geopend: http://forum.ubuntu-nl.org/software-en-configuratie/pidgin-emesene-in-hardy-protocol-not-supported-dd-12-1-2009/msg543455/#msg543455