Nieuws:

We zijn er weer.

Na lange tijd van afwezigheid zijn we er weer  :laugh:
We hebben alle wachtwoorden gereset, je oude wachtwoord werkt niet meer.Je moet via het "wachtwoord vergeten"-linkje je wachtwoord resetten. Je krijgt hiervoor een mailtje op het adres dat je bij ons geregistreerd hebt.

De komende tijd zijn we nog druk bezig om de rest van de site op te bouwen, dus het kan zijn dat sommige onderdelen (tijdelijk) niet werken.

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: wel live niet in het echt OPGELOST  (gelezen 680 keer)

Offline fatalflower

  • Lid
  • Steunpunt: Nee
wel live niet in het echt OPGELOST
« Gepost op: 2009/11/18, 19:36:43 »
Als ik de live cd draai kan ik ubuntu instaleren. Alles gaat normaal partities aanmaken etc,

Maar als de instal klaar is en de live cd verwijderd is blijft de compu plusminus 2 min zwart na de grub en vervolgens zie ik even het witte ubuntu teken en vervolgens na 10 minuten krijg ik de volgende mededeling.

alert! /dev/disk/by-uuid/c8159 etc,   does not exist. dropping to a shell

Vervolgens maar opnieuw geinstalleerd maar dat mag niet helpen.

Iemand een suggestie

gr erwin
« Laatst bewerkt op: 2009/11/19, 00:29:01 door fatalflower »

Offline heir4c

  • Lid
  • Steunpunt: Nee
Re: wel live niet in het echt
« Reactie #1 Gepost op: 2009/11/18, 19:53:42 »
Dat lijkt mij een usb of ander extern apparaat te zijn dat niet aangekoppeld kan worden. Koppel dit eens af. En start/installeer dan eens opnieuw.

Offline fatalflower

  • Lid
  • Steunpunt: Nee
Re: wel live niet in het echt
« Reactie #2 Gepost op: 2009/11/18, 20:20:31 »
bedankt voor het snelle meedenken maar zelfs mijn muis is geen usb. 

gr erwin

Offline jonux

  • Lid
  • Steunpunt: Nee
Re: wel live niet in het echt
« Reactie #3 Gepost op: 2009/11/18, 20:31:55 »
Hm, op wat voor hardware m.n. type schijven probeer je te installeren ?
Hoe staan deze in de BIOS geconfigureerd ?
Kan het zijn de e.e.a. middels een BIOS instelling verkeerd staat ?
( ik zit te denken aan SATA, ide compatibel via bios ingesteld oid)
Foxconn A6VMX / AMD Athlon(tm) 7850 Dual-Core Processor
UBUNTU 9.10 karmic/compiz/emerald

Offline fatalflower

  • Lid
  • Steunpunt: Nee
Re: wel live niet in het echt
« Reactie #4 Gepost op: 2009/11/19, 00:28:24 »
om te instaleren zet ik de bios altijd in ahci(geliif ik weet het zo tevinden dus lees niet echt meer) daarna weer terug op sata. geef als extra opstart mee pci=nomsi anders word mijn hd sowieso niet gezien.

Heb 9.04 geinstaleerd probleemloos geupgraded naar 9.10 en alles werkt nu probleemloos

gr erwin