Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: Geen RTL-video's meer na installatie MediaPlayerConnectivity  (gelezen 768 keer)

Offline Spider

  • Lid
  • Steunpunt: Nee
Geen RTL-video's meer na installatie MediaPlayerConnectivity
« Gepost op: 2009/11/15, 09:23:30 »
Ben nu al dagen bezig op zoek naar een oplossing, maar kom nergens wat tegen. Hopelijk kunnen jullie me helpen.

Ik heb dus de nieuwste versie van Moonlight geïnstalleerd (1.99.8 ). Hierna kon ik gewoon video's afspelen op RTL Nieuws. Laatst heb ik MediaPlayerConnectivity geïnstalleerd, nu kan ik helemaal niks meer afspelen. Ik heb zelfs MPC verwijderd en Moonlight opnieuw geïnstalleerd, maar krijg niet het gewenste resultaat. Het enige wat ik nu krijg is een zwart scherm met de melding "Waiting for video", en vervolgens gebeurt er niks.

Ik werk overigens met Karmic.

« Laatst bewerkt op: 2009/11/15, 09:47:30 door Spider »
"We Must Become the Change We Want to See."- Mahatma Gandhi

Offline welrob

  • Lid
    • robvanderwel
  • Steunpunt: Nee
Re: Geen RTL-video's meer na installatie MediaPlayerConnectivity
« Reactie #1 Gepost op: 2009/11/15, 11:33:30 »
Klopt er loopt nog een lijntje over Moonlight met het zelfde probleem, ligt aan de Beta die je hebt geïnstalleerd kom zo terug met het adres van het lijntje.

Hebbes: http://forum.ubuntu-nl.org/software-en-configuratie/moonlight-vraagje-versie/
Kubuntu  15.04 -- Plasma 5.3 <------> Loving IT

Een dag niet gelachen is een dag niet .........

Offline Spider

  • Lid
  • Steunpunt: Nee
Re: Geen RTL-video's meer na installatie MediaPlayerConnectivity
« Reactie #2 Gepost op: 2009/11/15, 16:55:10 »
Bedankt! Dat ik over het hoofd gezien.  Even kijken of daar de oplossing is...  :)
"We Must Become the Change We Want to See."- Mahatma Gandhi