Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: (opgelost ? )Raar probleem.  (gelezen 3758 keer)

Offline Tom

  • Lid
    • Wanda´s Blog Linux Xubuntu. ♥
  • Steunpunt: Nee
(opgelost ? )Raar probleem.
« Gepost op: 2009/10/20, 00:26:49 »
Oct 19 23:57:35 tom-desktop kernel: [  699.713957] saa7133[0]: dsp access error
Oct 19 23:57:35 tom-desktop kernel: [  699.713966] saa7133[0]: dsp access error
Oct 19 23:57:35 tom-desktop kernel: [  699.713968] saa7133[0]: dsp access error
Oct 19 23:57:35 tom-desktop kernel: [  699.713987] saa7133[0]/irq: looping -- clearing PE (parity error!) enable bit
Oct 19 23:57:36 tom-desktop kernel: [  700.724692] saa7133[0]: dsp access error
Dit stond in mijn Message kan er niet veel mee doen.
Ben vanmiddag weg geweest en toen ik mijn PC aanzette begon de HDD vol te draaien het ledje bleef branden verder gebeurde er niets.
Na drie keer te hard uit te zetten ging dat ding weer.
Wat zou dat kunnen zijn.
Met vriendelijke groeten Tom.


Ook draait mijn cpu hoog zie afbeelding ???.
« Laatst bewerkt op: 2009/10/23, 19:52:52 door Wanda »
2 x Xuby 14.04.5 Lts 64 bits stand alone. 2 x Xuby 16.04.3 Lts 64 bits stand alone. ♥
https://sites.google.com/site/wandabloglinuxxubuntu/pc-s-installeren-configureren

Offline siegi

  • Lid
  • Steunpunt: Nee
Re: Raar probleem
« Reactie #1 Gepost op: 2009/10/20, 00:58:44 »
saa7133 is volgens mij een tv tuner kaart.  (misschien die module blacklisten als je echt denkt dat het daaraan ligt.)

Het programma dat zoveel cpu vraagt is scrollkeeper-update (voluit). Ik weet niet pressies wat het op ubuntu doet, maar op internet vind ik nogal wat info over hoog cpu verbruik. En in een rapport zelf in samenhang met hal (hardware abstraction layer) https://bugs.launchpad.net/ubuntu/+source/hal/+bug/203679 . Dus misschien toch eens proberen wat ik in de eerste zin zei.

Offline Tom

  • Lid
    • Wanda´s Blog Linux Xubuntu. ♥
  • Steunpunt: Nee
Re: Raar probleem
« Reactie #2 Gepost op: 2009/10/20, 01:09:18 »
saa7133 is volgens mij een tv tuner kaart.  (misschien die module blacklisten als je echt denkt dat het daaraan ligt.)
En hoe doe ik dat.
PS: dit staat in mijn debug log.
DONE_RA2 AR PE PWR_ON RDCAP INTL FIDT MMC TRIG_ERR CONF_ERR LOAD_ERR GPIO16? GPIO18 GPIO22 GPIO23 | RA0=vbi,b,odd,15
Oct 20 01:02:43 tom-desktop kernel: [  114.984075] saa7133[0]/irq[10,-52421]: r=0xfffffff7 s=0xffffffff DONE_RA0 DONE_RA1 DONE_RA2 AR PE PWR_ON RDCAP INTL FIDT MMC TRIG_ERR CONF_ERR LOAD_ERR GPIO16? GPIO18 GPIO22 GPIO23 | RA0=vbi,b,odd,15
Oct 20 01:02:43 tom-desktop kernel: [  114.984222] saa7133[0]/irq[10,-52421]: r=0xfffffff7 s=0xffffffff DONE_RA0 DONE_RA1 DONE_RA2 AR PE PWR_ON RDCAP INTL FIDT MMC TRIG_ERR CONF_ERR LOAD_ERR GPIO16? GPIO18 GPIO22 GPIO23 | RA0=vbi,b,odd,15
Oct 20 01:02:43 tom-desktop kernel: [  114.992076] saa7133[0]/irq[10,-52419]: r=0xfffffff7 s=0xffffffff DONE_RA0 DONE_RA1 DONE_RA2 AR PE PWR_ON RDCAP INTL FIDT MMC TRIG_ERR CONF_ERR LOAD_ERR GPIO16? GPIO18 GPIO22 GPIO23 | RA0=vbi,b,odd,15
Zo staat dat hele log vol.
Ziet er niet gezond uit :evil:
Heb ook een uur lang een mem test gedaan maar geen errors.
2 x Xuby 14.04.5 Lts 64 bits stand alone. 2 x Xuby 16.04.3 Lts 64 bits stand alone. ♥
https://sites.google.com/site/wandabloglinuxxubuntu/pc-s-installeren-configureren

Offline siegi

  • Lid
  • Steunpunt: Nee
Re: Raar probleem
« Reactie #3 Gepost op: 2009/10/20, 02:12:40 »
gksudo gedit /etc/modprobe.d/blacklist.conf
Voeg onderaan volgende regel toe
blacklist saa7133

Offline Tom

  • Lid
    • Wanda´s Blog Linux Xubuntu. ♥
  • Steunpunt: Nee
Re: Raar probleem
« Reactie #4 Gepost op: 2009/10/20, 08:27:06 »
gksudo gedit /etc/modprobe.d/blacklist.conf
Voeg onderaan volgende regel toe
blacklist saa7133

Onderaan zegt U maar die lijst is leeg , maar ok heb het uitgevoert in die lege lijst.
Maar die meldingen blijven.
2 x Xuby 14.04.5 Lts 64 bits stand alone. 2 x Xuby 16.04.3 Lts 64 bits stand alone. ♥
https://sites.google.com/site/wandabloglinuxxubuntu/pc-s-installeren-configureren

Offline Lars

  • Lid
    • Tuxplace.nl
  • Steunpunt: Nee
Re: Raar probleem
« Reactie #5 Gepost op: 2009/10/20, 09:37:08 »
En als je rmmod saa7133 doet?

Offline Tom

  • Lid
    • Wanda´s Blog Linux Xubuntu. ♥
  • Steunpunt: Nee
Re: Raar probleem
« Reactie #6 Gepost op: 2009/10/20, 09:44:54 »

Dan komt er dit. :)
2 x Xuby 14.04.5 Lts 64 bits stand alone. 2 x Xuby 16.04.3 Lts 64 bits stand alone. ♥
https://sites.google.com/site/wandabloglinuxxubuntu/pc-s-installeren-configureren

Offline Lars

  • Lid
    • Tuxplace.nl
  • Steunpunt: Nee
Re: Raar probleem
« Reactie #7 Gepost op: 2009/10/20, 10:25:37 »
Hmm, dat betekent dat die module helemaal niet geladen is.

Werkt modprobe saa7133 wel? Zoniet, dan bestaat de module niet eens (in de geinstalleerde kernel).

Offline AutoStatic

  • Lid
    • autostatic
    • linux.autostatic.com - Audio Productie & Linux
  • Steunpunt: Nee
Re: Raar probleem
« Reactie #8 Gepost op: 2009/10/20, 11:46:28 »
Hij bestaat wel, anders zou het log niet volstaan. Wat is de uitkomst van lsmod ?

Offline Lars

  • Lid
    • Tuxplace.nl
  • Steunpunt: Nee
Re: Raar probleem
« Reactie #9 Gepost op: 2009/10/20, 12:09:01 »
@Autostatic: Het is ook een raar probleem, hoor  :P

Offline track

  • Lid
  • Steunpunt: Nee
Re: Raar probleem
« Reactie #10 Gepost op: 2009/10/20, 12:18:38 »
Ik zou willen weten wat er net voor die eindeloze reeks van "saa7133"-fouten staat,
zowel in  messages  als ook in  syslog .  Want dat geeft waarschijnlijk eerder een hint
op de oorzaak van de ellende.  Mogelijk is dat maar het gevolg van een andere fout.

Tom:  kun jet die regels uitzoeken ?

track

Offline Tom

  • Lid
    • Wanda´s Blog Linux Xubuntu. ♥
  • Steunpunt: Nee
Re: Raar probleem
« Reactie #11 Gepost op: 2009/10/20, 12:23:41 »
Heren ga het over een half uurtje mededelen wat daar staat.
Al vast vriendelijke dank voor het meedenken , tot subiet. :)
2 x Xuby 14.04.5 Lts 64 bits stand alone. 2 x Xuby 16.04.3 Lts 64 bits stand alone. ♥
https://sites.google.com/site/wandabloglinuxxubuntu/pc-s-installeren-configureren

Offline siegi

  • Lid
  • Steunpunt: Nee
Re: Raar probleem
« Reactie #12 Gepost op: 2009/10/20, 12:34:32 »
Onderaan zegt U maar die lijst is leeg , maar ok heb het uitgevoert in die lege lijst.
Maar die meldingen blijven.
Raar, ik gebruik wel karmic. Dus misschien is de locatie van dat bestand gewoon veranderd...

Offline Tom

  • Lid
    • Wanda´s Blog Linux Xubuntu. ♥
  • Steunpunt: Nee
Re: Raar probleem
« Reactie #13 Gepost op: 2009/10/20, 12:45:49 »
Beste vrienden ik ben diep beschaamd , denk dat het probleem (hopelijk) opgelost is.
Onrechtstreeks bracht mijn vrouw mij op het idee.
Gisteren morgen heb ik mijn half jaarlijkse PC kuis gedaan U weet wel zacht borsteltje , luchtspuitbusje en stofzuigertje.
Nu zei mijn Vrouwtje heb je met Uw kuis beurtje niet iets losgemaakt of geraakt.
Dus vanmorgen weer opengemaakt en alle contactjes ram etc lichtjes aangedrukt.
Daarna frisse herinstallatie en voila krijg geen foutmeldingen meer en alles loopt weer als van ouds.
Dus waarschijnlijk een wackel contactje gemaakt en dat werd gisteren avond mij fataal zie openings topic.
Aan alle die meegedacht hebben mijn diepste dank. :)jullie zijn spitze. :D
Vriendelijke groeten een blije Tom. :)
« Laatst bewerkt op: 2009/10/20, 12:49:47 door Wanda »
2 x Xuby 14.04.5 Lts 64 bits stand alone. 2 x Xuby 16.04.3 Lts 64 bits stand alone. ♥
https://sites.google.com/site/wandabloglinuxxubuntu/pc-s-installeren-configureren

Offline donpedroII

  • Lid
  • Steunpunt: Nee
Re: (denk opgelost) Raar probleem
« Reactie #14 Gepost op: 2009/10/20, 17:15:06 »
Zo zie je maar waar het multi tasking van de vrouwen al niet goed voor is  =D
Mama is watching you  8)

Offline ivo

  • Lid
  • Steunpunt: Nee
Re: (denk opgelost) Raar probleem
« Reactie #15 Gepost op: 2009/10/20, 20:43:50 »
Een prachtig voorbeeld van een PEBKAC error, kan zo het boek in!


There are only 10 types of people in the world; those who understand binary and those who don't.

Offline Tom

  • Lid
    • Wanda´s Blog Linux Xubuntu. ♥
  • Steunpunt: Nee
Re: (denk opgelost) Raar probleem
« Reactie #16 Gepost op: 2009/10/20, 22:16:09 »
Een prachtig voorbeeld van een PEBKAC error, kan zo het boek in!



Klopt , maar kreeg het er toch warm van.
Want na die kuis beurt ging alles nog goed , maar een waarschijnlijk wakkel contactje of zoiets begon parten te spelen toen ik hem weer aanzette. (zie openings topic en geloof me dan krijg je het warm)
Ma ja vanmorgen weer terug open gedaan en na op alle pin contactjes etc wat aangedrukt te hebben was alles oke. XD
2 x Xuby 14.04.5 Lts 64 bits stand alone. 2 x Xuby 16.04.3 Lts 64 bits stand alone. ♥
https://sites.google.com/site/wandabloglinuxxubuntu/pc-s-installeren-configureren

Offline dellkubuntu

  • Lid
  • Steunpunt: Nee
Re: (denk opgelost) Raar probleem
« Reactie #17 Gepost op: 2009/10/20, 22:21:22 »
Beste vrienden ik ben diep beschaamd , denk dat het probleem (hopelijk) opgelost is.
Onrechtstreeks bracht mijn vrouw mij op het idee.
Gisteren morgen heb ik mijn half jaarlijkse PC kuis gedaan U weet wel zacht borsteltje , luchtspuitbusje en stofzuigertje.
Nu zei mijn Vrouwtje heb je met Uw kuis beurtje niet iets losgemaakt of geraakt.
Dus vanmorgen weer opengemaakt en alle contactjes ram etc lichtjes aangedrukt.
Daarna frisse herinstallatie en voila krijg geen foutmeldingen meer en alles loopt weer als van ouds.
Dus waarschijnlijk een wackel contactje gemaakt en dat werd gisteren avond mij fataal zie openings topic.
Aan alle die meegedacht hebben mijn diepste dank. :)jullie zijn spitze. :D
Vriendelijke groeten een blije Tom. :)
Hahaha,te grondig schoongemaakt Tom  =D =D
Geen grote stofzuiger gebruiken s.v.p. =D =D

Offline Tom

  • Lid
    • Wanda´s Blog Linux Xubuntu. ♥
  • Steunpunt: Nee
Raar probleem terug
« Reactie #18 Gepost op: 2009/10/23, 00:03:13 »
Message
Oct 22 23:48:46 tom-desktop syslogd 1.5.0#1ubuntu1: restart.
Oct 22 23:48:46 tom-desktop kernel: Inspecting /boot/System.map-2.6.24-25-generic
Oct 22 23:48:46 tom-desktop kernel: Loaded 27929 symbols from /boot/System.map-2.6.24-25-generic.
Oct 22 23:48:46 tom-desktop kernel: Symbols match kernel version 2.6.24.
Oct 22 23:48:46 tom-desktop kernel: Loaded 23190 symbols from 110 modules.
Oct 22 23:48:46 tom-desktop kernel: 33[0]/irq: looping -- clearing PE (parity error!) enable bit
Oct 22 23:48:46 tom-desktop kernel: [   32.489624] saa7133[0]: dsp access error
Oct 22 23:48:46 tom-desktop kernel: [   32.489627] saa7133[0]: dsp access error
Oct 22 23:48:46 tom-desktop kernel: [   32.489636] saa7133[0]: dsp access error
Oct 22 23:48:46 tom-desktop kernel: [   32.489638] saa7133[0]: dsp access error
Oct 22 23:48:46 tom-desktop kernel: [   32.489647] saa7133[0]: dsp access error
Oct 22 23:48:46 tom-desktop kernel: [   32.489649] saa7133[0]: dsp access error
Oct 22 23:48:46 tom-desktop kernel: [   32.489658] saa7133[0]: dsp access error
Oct 22 23:48:46 tom-desktop kernel: [   32.489660] saa7133[0]: dsp access error
Oct 22 23:48:46 tom-desktop kernel: [   32.489669] saa7133[0]: dsp access error
Oct 22 23:48:46 tom-desktop kernel: [   32.489671] saa7133[0]: dsp access error
Oct 22 23:48:46 tom-desktop kernel: [   32.489681] saa7133[0]: dsp access error
Oct 22 23:48:46 tom-desktop kernel: [   32.489683] saa7133[0]: dsp access error
Oct 22 23:48:46 tom-desktop kernel: [   32.489692] saa7133[0]: dsp access error
Oct 22 23:48:46 tom-desktop kernel: [   32.489694] saa7133[0]: dsp access error
Oct 22 23:48:46 tom-desktop kernel: [   32.489703] saa7133[0]: dsp access error
Oct 22 23:48:46 tom-desktop kernel: [   32.489705] saa7133[0]: dsp access error
Oct 22 23:48:46 tom-desktop kernel: [   32.489714] saa7133[0]: dsp access error
Oct 22 23:48:46 tom-desktop kernel: [   32.489716] saa7133[0]: dsp access error
Oct 22 23:48:46 tom-desktop kernel: [   32.489725] saa7133[0]: dsp access error
Oct 22 23:48:46 tom-desktop kernel: [   32.489727] saa7133[0]: dsp access error
Oct 22 23:48:46 tom-desktop kernel: [   32.489744] saa7133[0]/irq: looping -- clearing PE (parity error!) enable bit
Oct 22 23:48:46 tom-desktop kernel: [   32.489811] saa7133[0]: dsp access error
Oct 22 23:48:46 tom-desktop kernel: [   32.489814] saa7133[0]: dsp access error
Oct 22 23:48:46 tom-desktop kernel: [   32.489823] saa7133[0]: dsp access error
Oct 22 23:48:46 tom-desktop kernel: [   32.489825] saa7133[0]: dsp access error
Oct 22 23:48:46 tom-desktop kernel: [   32.489834] saa7133[0]: dsp access error
Oct 22 23:48:46 tom-desktop kernel: [   32.489836] saa7133[0]: dsp access error
Oct 22 23:48:46 tom-desktop kernel: [   32.489845] saa7133[0]: dsp access error
Oct 22 23:48:46 tom-desktop kernel: [   32.489847] saa7133[0]: dsp access error
Oct 22 23:48:46 tom-desktop kernel: [   32.489856] saa7133[0]: dsp access error
Oct 22 23:48:46 tom-desktop kernel: [   32.489858] saa7133[0]: dsp access error
Oct 22 23:48:46 tom-desktop kernel: [   32.489867] saa7133[0]: dsp access error
Oct 22 23:48:46 tom-desktop kernel: [   32.489869] saa7133[0]: dsp access error
Oct 22 23:48:46 tom-desktop kernel: [   32.489878] saa7133[0]: dsp access error
Oct 22 23:48:46 tom-desktop kernel: [   32.489880] saa7133[0]: dsp access error
Oct 22 23:48:46 tom-desktop kernel: [   32.489889] saa7133[0]: dsp access error
Oct 22 23:48:46 tom-desktop kernel: [   32.489891] saa7133[0]: dsp access error
Oct 22 23:48:46 tom-desktop kernel: [   32.489900] saa7133[0]: dsp access error
Oct 22 23:48:46 tom-desktop kernel: [   32.48[/code
sys log
[code]Oct 22 23:48:01 tom-desktop exiting on signal 15
Oct 22 23:48:46 tom-desktop syslogd 1.5.0#1ubuntu1: restart.
Oct 22 23:48:46 tom-desktop kernel: Inspecting /boot/System.map-2.6.24-25-generic
Oct 22 23:48:46 tom-desktop kernel: Loaded 27929 symbols from /boot/System.map-2.6.24-25-generic.
Oct 22 23:48:46 tom-desktop kernel: Symbols match kernel version 2.6.24.
Oct 22 23:48:46 tom-desktop kernel: Loaded 23190 symbols from 110 modules.
Oct 22 23:48:46 tom-desktop kernel: 33[0]/irq: looping -- clearing PE (parity error!) enable bit
Oct 22 23:48:46 tom-desktop kernel: [   32.489624] saa7133[0]: dsp access error
Oct 22 23:48:46 tom-desktop kernel: [   32.489627] saa7133[0]: dsp access error
[/code]
De bug log.Oct 22 23:48:46 tom-desktop kernel: [   32.489733] saa7133[0]/irq[10,-71381]: r=0xfffffff7 s=0xffffffff DONE_RA0 DONE_RA1 DONE_RA2 AR PE PWR_ON RDCAP INTL FIDT MMC TRIG_ERR CONF_ERR LOAD_ERR GPIO16? GPIO18 GPIO22 GPIO23 | RA0=vbi,b,odd,15
Oct 22 23:48:46 tom-desktop kernel: [   32.489919] saa7133[0]/irq[10,-71381]: r=0xfffffff7 s=0xffffffff DONE_RA0 DONE_RA1 DONE_RA2 AR PE PWR_ON RDCAP INTL FIDT MMC TRIG_ERR CONF_ERR LOAD_ERR GPIO16? GPIO18 GPIO22 GPIO23 | RA0=vbi,b,odd,15
Oct 22 23:48:46 tom-desktop kernel: [   32.490107] saa7133[0]/irq[10,-71381]: r=0xfffffff7 s=0xffffffff DONE_RA0 DONE_RA1 DONE_RA2 AR PE PWR_ON RDCAP INTL FIDT MMC TRIG_ERR CONF_ERR LOAD_ERR GPIO16? GPIO18 GPIO22 GPIO23 | RA0=vbi,b,odd,15
Daar is wat goed mis met mijn pc en Hardy. ???
« Laatst bewerkt op: 2009/10/23, 00:10:50 door Wanda »
2 x Xuby 14.04.5 Lts 64 bits stand alone. 2 x Xuby 16.04.3 Lts 64 bits stand alone. ♥
https://sites.google.com/site/wandabloglinuxxubuntu/pc-s-installeren-configureren

Offline Tom

  • Lid
    • Wanda´s Blog Linux Xubuntu. ♥
  • Steunpunt: Nee
Re: Raar probleem terug.
« Reactie #19 Gepost op: 2009/10/23, 00:32:06 »
Net geprobeerd om rhythmbox te laten afspelen ..niks dus idem met totem moet ze geforceerd afsluiten.
Internetten gaat ben nu aan het schrijven. :)
Ik weet het echt niet meer. :)
2 x Xuby 14.04.5 Lts 64 bits stand alone. 2 x Xuby 16.04.3 Lts 64 bits stand alone. ♥
https://sites.google.com/site/wandabloglinuxxubuntu/pc-s-installeren-configureren

Offline heir4c

  • Lid
  • Steunpunt: Nee
Re: Raar probleem terug.
« Reactie #20 Gepost op: 2009/10/23, 01:33:10 »
info via ubuntu-package-searche: http://packages.ubuntu.com/search?suite=default&section=all&arch=any&searchon=names&keywords=scrollkeeper
Kan je vervangen door rarian volgens deze link, maar dan verdwijnen er wel zeker 2 pakketten, zie bericht 7:
http://ubuntuforums.org/showthread.php?t=578472
Misschien kom je daarmee verder. Ook via google vind je heel wat over dit probleem. zoeken met:
scrollkeeper-update

Offline donpedroII

  • Lid
  • Steunpunt: Nee
Re: Raar probleem terug.
« Reactie #21 Gepost op: 2009/10/23, 11:06:58 »
Ik zou voorstellen om alle insteekkaarten eens eruit te halen en er opnieuw in te zetten, incl de geheugen reepjes.
Had laast hier ook zo'n raar probleem, maar uiteindelijk nadat ik alles eruit of verwisseld had, bleek gewoon het probleem te zitten in het moederbord zelf ( 5 jaar oud ).
Door toen het moederboord extra te koelen met een fan bleef het probleem langer weg.

Was voor mij de reden om weer eens een nieuw systeem te bouwen ... en die draait als een zonnetje  =D

Offline Tom

  • Lid
    • Wanda´s Blog Linux Xubuntu. ♥
  • Steunpunt: Nee
Re: Raar probleem terug.
« Reactie #22 Gepost op: 2009/10/23, 12:00:22 »
Mobo is drie jaar oud , maar wat betreft de insteek kaarten ga ik eens doen. :)
2 x Xuby 14.04.5 Lts 64 bits stand alone. 2 x Xuby 16.04.3 Lts 64 bits stand alone. ♥
https://sites.google.com/site/wandabloglinuxxubuntu/pc-s-installeren-configureren

Offline Tom

  • Lid
    • Wanda´s Blog Linux Xubuntu. ♥
  • Steunpunt: Nee
Re: Raar probleem terug.
« Reactie #23 Gepost op: 2009/10/23, 16:45:05 »
Internet werkte nog dus firefox was oke.
Voor de rest werkte niks meer en ik bedoel echt niks.
Geen geluid , uitzetten op de normale manier niks gewoon met de powerknop uit zetten.
Aan zetten dan bleef de hdd op volle toeren draaien en het hdd ledje brande constant.
Na drie maal uitgezet te hebben met de power knop starte hij normaal op.
De errors in de logs vlogen mij om de oren zie bovenstaande logs.
Nu heb ik Hardy na 1 jaar en zes maanden goed draaien er af gekegeld en Jaunty erop gezet.
En tot mijn stomme verbazing geen errors meer alles werkt uitstekend geluid etc noem maar op gaat prima.
Nu ga ik hout vasthouden en hoop dat Karmic ook goed gaat op deze PC.
Dan heb ik Hardy op de Lap , Karmic op deze en Jaunty op de andere desk.
Wat de oorzaak is of was heb er geen flauw benul van.
Groetjes Tom en bedankt voor het mee denken. :)
2 x Xuby 14.04.5 Lts 64 bits stand alone. 2 x Xuby 16.04.3 Lts 64 bits stand alone. ♥
https://sites.google.com/site/wandabloglinuxxubuntu/pc-s-installeren-configureren

Offline track

  • Lid
  • Steunpunt: Nee
Re: Raar probleem terug.
« Reactie #24 Gepost op: 2009/10/23, 17:52:25 »
Hoi Tom,

dat ziet voor mij uit als iets dicht bij de hardware.  Normaal zou ik nu zo'n systeem
zo leeg mogelijk slopen (bij wijze van spreken, je hoeft uiteraard maar de stekkers er aftrekken)
en dan stuksgewijs alles weer erbij prikken en kijken wat de boosdoener is.

Misschien helpt het ook al als je alle instellingen van het BIOS op een papiertje schrijft,
dan in het BIOS het punt "load optimal settings" uitvoert en daarna eventuëel weer
instelt wat je nodig hebt.
Want dit ruikt naar "hardware-gerelateerd" en je moet nu de "Wackelkontakt" vinden.
(want die rotzooi in de log's zijn maar gevolgen ... tja, van wat ?)

track