Nieuws:

We zijn er weer.

Na lange tijd van afwezigheid zijn we er weer  :laugh:
We hebben alle wachtwoorden gereset, je oude wachtwoord werkt niet meer.Je moet via het "wachtwoord vergeten"-linkje je wachtwoord resetten. Je krijgt hiervoor een mailtje op het adres dat je bij ons geregistreerd hebt.

De komende tijd zijn we nog druk bezig om de rest van de site op te bouwen, dus het kan zijn dat sommige onderdelen (tijdelijk) niet werken.

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: (OPGELOST)Geen draadloos op Acer 3023  (gelezen 815 keer)

Offline dvbacc

  • Lid
  • Steunpunt: Nee
(OPGELOST)Geen draadloos op Acer 3023
« Gepost op: 2009/09/06, 20:30:38 »
Hallo,

Sinds vandaag heb ik na lang twijfellen dan toch maar de stap genomen en Kubuntu geinstaleerd op mn laptop.
Echter zit ik met een probleem waar ik niet uitkom, mijn draadlooze kaart wil blijkbaar geen netwerken vinden.

Echter zecht Kubuntu dat hij wel aanstaat, maar niet verbonden is, als ik ga zoeken vind ik ook niks.

Ik heb kubuntu doormiddel van bedraad internet wel al geupdate maar helaas geen verschil.

Ik ben echter nog wel een beetje een leek op het gebied van Kubuntu XD

Ik weet ook dat er genoeg te vinden is op google over dit probleem, maar helaas allemaal engelstalig, en als leek op dit gebied kom ik daar dus niet echt uit.

Hopende op een hollandse uitleg en met vriendelijke groet,

Dvbacc
« Laatst bewerkt op: 2009/09/06, 20:53:54 door dvbacc »
Ubuntu 10.04Lts x86_64


Offline Gijsbert

  • Lid
  • Steunpunt: Ja
Re: Geen draadloos op Acer 3023
« Reactie #1 Gepost op: 2009/09/06, 20:36:48 »
In der Beschränkung zeigt sich der Meister.

Offline Cumulus007

  • Lid
  • Steunpunt: Nee
Re: Geen draadloos op Acer 3023
« Reactie #2 Gepost op: 2009/09/06, 20:45:24 »
Doe eens:

sudo iwconfig wlan0 scan
Wat komt daaruit?

Offline dvbacc

  • Lid
  • Steunpunt: Nee
Re: Geen draadloos op Acer 3023
« Reactie #3 Gepost op: 2009/09/06, 20:53:14 »
Gijsbert geweldig bedankt, na de eerste handeling werkte hij gelijk na een herstart.

Hartstikke bedankt voor de snelle hulp =D ;)
Ubuntu 10.04Lts x86_64