Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: PCMCIA card REM56G-100, The solution is to disable the BMT in SYPCR  (gelezen 713 keer)

henniek

  • Gast
Mijn PCMCIA card REM56G-100, start geen ETH0 op.
Dit vond ik uiteindelijk na lang zoeken met google.

PCMCIA card REM56G-100, The solution is to disable the BMT in SYPCR

Some boards with the BMT (Bus monitor timer) enabled might
get in trouble with PCMCIA cards that are too slow.
The solution is to disable the BMT in SYPCR.


Hoe kan ik SUPCR starten, om de BMT te enabelen??

Henniek.....