Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: pictogrammen op me werkbalk weg!  (gelezen 553 keer)

Gast

  • Gast
pictogrammen op me werkbalk weg!
« Gepost op: 2006/10/18, 21:08:55 »
hoi ik was wat aan het klooien met me werkbalken en verwijderde rechtsbovenin naast me afsluitpictogram een separator.

als ik nu een programma start komt het pictogram niet meer tevoorschijn.

Ik probeerde dit weer te fiksne maar ik weet niet hoe :S

rechtermuisknop en dan add panel heeft geen zin, want het juiste panel zit er niet tussen :S

iemand helpen?

Gast

  • Gast
pictogrammen op me werkbalk weg!
« Reactie #1 Gepost op: 2006/10/18, 21:11:36 »
ah ik zat bij de verkeerde set te kijken, ik moest een notification area toevoegen...

ik ook altijd met me stomme vragen :P

Offline Ron

  • Forumteam
    • r0n
    • Dwarsligger
  • Steunpunt: Ja
pictogrammen op me werkbalk weg!
« Reactie #2 Gepost op: 2006/10/18, 21:34:14 »
Citaat van: Bo-bomb Buddy
ik ook altijd met me stomme vragen :P
Stomme vragen bestaan niet, alleen stomme antwoorden :lol:
Je had je bericht ook kunnen verwijderen (geloof ik), maar je komt liever uit voor je probleem !
Op deze manier kan iemand anders via de zoek-functie van het forum mogelijk hetzelfde probleem oplossen op zijn/haar PC.

Blij dat het gelukt is,
Ron
OpenStandaard evangelist, OpenSource promotor,  OpenData liefhebber.
Xubuntu gebruiker, liefhebber en tester.
In Nederland bekend als een dwarsligger.