Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: Songbird openen geeft 'segmentation fault'  (gelezen 368 keer)

Offline SNWBRDR

  • Lid
  • Steunpunt: Nee
Songbird openen geeft 'segmentation fault'
« Gepost op: 2009/04/24, 21:55:39 »
Als ik songbird (1.1.2) wil openen geeft dit een 'segmentation fault'.

Ik heb het hier afgehaald: http://www.getdeb.net/release/4214

Iemand enig idee hoe dit op te lossen?

Offline ubby

  • Lid
  • Steunpunt: Nee
Re: Songbird openen geeft 'segmentation fault'
« Reactie #1 Gepost op: 2009/04/24, 21:56:39 »
In welke Ubuntu versie heb je hem geïnstalleerd?

Offline Vistaus

  • Webteam
    • vistaus
  • Steunpunt: Nee
Re: Songbird openen geeft 'segmentation fault'
« Reactie #2 Gepost op: 2009/04/24, 21:58:26 »
Hij heeft de versie voor Jaunty gedownload van GetDeb, dus ik neem aan dat ie het op 9.04 geïnstalleerd heeft.

Offline SNWBRDR

  • Lid
  • Steunpunt: Nee
Re: Songbird openen geeft 'segmentation fault'
« Reactie #3 Gepost op: 2009/04/24, 21:58:46 »
9.04 inderdaad