Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: Foutmelidng upgrade  (gelezen 560 keer)

Offline Riny Feller

  • Lid
    • De wereld van Riny Feller
  • Steunpunt: Nee
Foutmelidng upgrade
« Gepost op: 2006/10/02, 10:05:11 »
Als ik een upgrade wil doen van Dapper naar Eft krijg ik de volgende foutmelding:

E: Fout, pkgProblemResolver::Resolve maakte scheidingen aan, dit kan veroorzaakt worden door vastgehouden pakketten.

Wie weet hier een oplossing voor?

Alvast bedankt
Riny

Offline bartek

  • Lid
    • http://bartek.blogsome.com
  • Steunpunt: Nee
Foutmelidng upgrade
« Reactie #1 Gepost op: 2006/10/02, 12:49:55 »
Het commando voor die upgrade werkt bij mij ook nog niet, ik heb de live-cd dan maar gebruikt.
| Deliberando saepe perit occasio |

"Car la vie est un bien perdu quand on n'a pas vécu comme on l'aurait voulu"