Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: ( opgelost ) Probleem met installatie cd 8.04  (gelezen 730 keer)

Noobster

  • Gast
( opgelost ) Probleem met installatie cd 8.04
« Gepost op: 2009/02/02, 23:25:22 »
Ik heb dus Ubuntu 8.04.1 LTS gnome gebrand ( 2 x op brandsnelheid 4 x ) Maar tijdens het installeren krijg ik op 99,9 % instalatie de melding.
Er was geen toegang mogelijk tot de cd, controleer of andere programma's de cd gebruiken en probeer het opnieuw.

Mijn systeem draait helaas nu nog op windows xp media center edition versie 2002.
Mobile AMD Sempron 3000 +
kloksnelheid 1.80 GHz , 960 mb
werkgeheugen 2 x 512 mb ntfs
Ik heb 35 gieg vrij en idd alle usb kabels eruit gehaald dus alleen toetsenbord en muis nog aangesloten en toch gaat iets niet goed.
Ik heb het met en zonder netwerkkabel geprobeer te installeren.
En ook in opdrachtpromt  ipconfig /release getikt ( dus met spatie achter "ipconfig )
Wat doe ik fout ?
« Laatst bewerkt op: 2009/02/06, 14:59:43 door Noobster »

Offline Pjotr

  • Lid
    • http://sites.google.com/site/computertip
  • Steunpunt: Nee
Re: help
« Reactie #1 Gepost op: 2009/02/02, 23:26:56 »
Wubi-installatie? Probeer het eens zo:
http://sites.google.com/site/computertip/installeren

Noobster

  • Gast
Re: ( opgelost )Probleem met installatie cd 8.04
« Reactie #2 Gepost op: 2009/02/03, 22:34:52 »
Pjotr bedankt voor je link  ;)
@ moderator , sorry was een domme beginnersfout van mij zal daar in het vervolg beter op letten.
Het is nog wel even puzzelen voor deze noob maarrrrr online videoĊ› bekijken gaat al een stuk beter en ook stukken sneller dan xp.
Jawel nu dus online met ubuntu