Nieuws:

We zijn er weer.

Na lange tijd van afwezigheid zijn we er weer  :laugh:
We hebben alle wachtwoorden gereset, je oude wachtwoord werkt niet meer.Je moet via het "wachtwoord vergeten"-linkje je wachtwoord resetten. Je krijgt hiervoor een mailtje op het adres dat je bij ons geregistreerd hebt.

De komende tijd zijn we nog druk bezig om de rest van de site op te bouwen, dus het kan zijn dat sommige onderdelen (tijdelijk) niet werken.

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: [OPGELOST] plaatjes in wiki zien er niet uit  (gelezen 1487 keer)

Offline Thomas de Graaff

  • Lid
  • Steunpunt: Nee
[OPGELOST] plaatjes in wiki zien er niet uit
« Gepost op: 2008/12/13, 11:36:24 »
Iemand enig idee waarom de plaatjes in deze wiki er zo slecht uitzien? Als ik een orgineel bekijk met bijvoorbeeld ristretto imageviewer ziet deze er veel beter uit.

http://wiki.ubuntu-nl.org/community/StuderenMetUbuntu#ProgrammereninUbuntu
« Laatst bewerkt op: 2008/12/13, 12:53:00 door femke98 »

Offline Nunslaughter

  • Lid
    • timovwb
  • Steunpunt: Nee
Re: plaatjes in wiki zien er niet uit
« Reactie #1 Gepost op: 2008/12/13, 11:38:54 »
Wat bedoeld ge met slecht? Want hier zien de afbeeldingen er normaal uit, ik kan ook alles lezen wat erop staat.

Offline Thomas de Graaff

  • Lid
  • Steunpunt: Nee
Re: plaatjes in wiki zien er niet uit
« Reactie #2 Gepost op: 2008/12/13, 11:52:48 »
Wat bedoeld ge met slecht? Want hier zien de afbeeldingen er normaal uit, ik kan ook alles lezen wat erop staat.
Wanneer ik het plaatje van MonoDevelop op de wiki vergelijk met het orgineel op Wikipedia (daar kom je als je op de link MonoDevelop klikt boven het plaatje van Monodevelop, dan is het plaatje op de wiki onduidelijk. Ik zal wel even een screenshotje posten:

http://img520.imageshack.us/img520/2036/screenshot2st6.png
« Laatst bewerkt op: 2008/12/13, 11:55:31 door tommie74 »

Offline Cumulus007

  • Lid
  • Steunpunt: Nee
Re: plaatjes in wiki zien er niet uit
« Reactie #3 Gepost op: 2008/12/13, 12:01:39 »
Wat bedoeld ge met slecht? Want hier zien de afbeeldingen er normaal uit, ik kan ook alles lezen wat erop staat.
Wanneer ik het plaatje van MonoDevelop op de wiki vergelijk met het orgineel op Wikipedia (daar kom je als je op de link MonoDevelop klikt boven het plaatje van Monodevelop, dan is het plaatje op de wiki onduidelijk. Ik zal wel even een screenshotje posten:

http://img520.imageshack.us/img520/2036/screenshot2st6.png
Misschien doordat je zo'n lage schermresolutie gebruikt? Hier is alles goed.

Offline Nunslaughter

  • Lid
    • timovwb
  • Steunpunt: Nee
Re: plaatjes in wiki zien er niet uit
« Reactie #4 Gepost op: 2008/12/13, 12:03:28 »
Hier ziet de afbeelding op onze wiki als op wikipedia er net hetzelfde uit.

Staat misschien bij u in Firefox onder beeld=>zoomen geen vinkje bij "Alleen tekst zoomen"?

Offline Thomas de Graaff

  • Lid
  • Steunpunt: Nee
Re: plaatjes in wiki zien er niet uit
« Reactie #5 Gepost op: 2008/12/13, 12:05:26 »
Hier ziet de afbeelding op onze wiki als op wikipedia er net hetzelfde uit.

Staat misschien bij u in Firefox onder beeld=>zoomen geen vinkje bij "Alleen tekst zoomen"?

Dat was het! Bedankt!