Nieuws:

We zijn er weer.

Na lange tijd van afwezigheid zijn we er weer  :laugh:
We hebben alle wachtwoorden gereset, je oude wachtwoord werkt niet meer.Je moet via het "wachtwoord vergeten"-linkje je wachtwoord resetten. Je krijgt hiervoor een mailtje op het adres dat je bij ons geregistreerd hebt.

De komende tijd zijn we nog druk bezig om de rest van de site op te bouwen, dus het kan zijn dat sommige onderdelen (tijdelijk) niet werken.

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: installatieprobleem  (gelezen 615 keer)

phil65

  • Gast
installatieprobleem
« Gepost op: 2008/11/24, 09:35:29 »
Ik wil een volledige herinstallatie doorvoeren.
Dit loopt echter fout nadat Ubuntu logo is verschenen en het balkje een paar keer heen en weer zijn gegaan.

Ik krijg de boodschap

Busybox v1.1.3 (Debian 1 : 1.1.3 -5 ubuntu 12) Built-in, shell (ash)

na wachten komt er het volgende :

(initramfs) [113.652457] ata 3.00 : revalidation failed errno= -5

soms krijg ik nog verschillende boodschappen als volgt :

error on device sr0 sector n° 13314544

Weet iemand raad? Bij voorbaat dank.

Offline DarkStar

  • Lid
    • Mijn persoonlijke website
  • Steunpunt: Nee
Re: installatieprobleem
« Reactie #1 Gepost op: 2008/11/24, 09:39:25 »
Wanneer loopt dit exact fout? Bij het opstarten van de Live-CD? Of heb je de herinstallatie al volledig voltooid en geraak je dus niet in het nieuw geïnstalleerde systeem?

° Bezoek mijn blog Digital (in)Sanity °

phil65

  • Gast
Re: installatieprobleem
« Reactie #2 Gepost op: 2008/11/24, 09:47:47 »
Wanneer loopt dit exact fout? Bij het opstarten van de Live-CD? Of heb je de herinstallatie al volledig voltooid en geraak je dus niet in het nieuw geïnstalleerde systeem?

Bij het opstarten van de Live-cd.
Er is zeker niets mis met de cd want heb op mijn tweede pc een volledige installatie gedaan zonder enig probleem. De cd heb ik daar op fouten laten controleren.