Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: geen verbinding, met nieuwe kabel  (gelezen 802 keer)

hielke f

  • Gast
geen verbinding, met nieuwe kabel
« Gepost op: 2008/11/20, 22:34:42 »
Ik heb een utp kabel getrokken van de meterkast (modem) maar de zolder (pc).
Deze heb ik door dezelfde leiding laten lopen als de kabel van de thermostaat van de verwarming (ketel staat ook op zolder).
Ik krijg echter geen verbinding. Wel wordt de router gevonden.
De kabellengte is ca. 20 mtr.
Volgens mij heb ik de stekkertjes er goed aan gezet (straight) met een professionele tang.

Weet iemand wat er evt. aan de hand kan zijn?
Ik ben GEEN expert, dus een eenvoudige uitleg zou goed zijn.

gr. Hielke

Offline Petervdw

  • Lid
  • Steunpunt: Nee
Re: geen verbinding, met nieuwe kabel
« Reactie #1 Gepost op: 2008/11/21, 00:05:57 »
Aan hielke f
Heb je de kabel doorgemeten. Maak een stekkertje met een kort eindje utp kabel en sluit de paren aders kort. Dus 4 keer en onderling isoleren. Neem een verbindings blokje, een cat 5 enhanced inline coupler. Sluit dat aan op een eind van je kabel. Op het andere eind kun je nu met een universeel meter de verbinding doormeten tussen de aderparen. De eerste keer dat je zo'n kabel maakt, mislukt per definitie.
Het is echt een heel precies werkje, en het mislukt gauw. Bovendien moet je de goede stekkertjes bij de juiste kabel gebruiken.
Vr.groet, peter
« Laatst bewerkt op: 2008/11/21, 00:07:43 door Petervdw »

Offline Idzme

  • Lid
    • http://idzme.wordpress.com/
  • Steunpunt: Nee
Re: geen verbinding, met nieuwe kabel
« Reactie #2 Gepost op: 2008/11/21, 07:46:04 »
ik heb hier ook heel lang problemen gehad met het maken van een nieuwe utp kabel. Uiteindelijk gelukt. Ik kon ook wel mijn router benaderen, maar geen internet verbining. UIteindelijk was de reden dat de eerste twee poorten in mijn tele2 router voor de decoder waren gereserveerd, utp in poort 3 werkte meteen. Heb wel eerst even mijn utp kabels doorgemeten. Weet je tenminste zeker dat je kabel goed is ;)

succes
Intel Pentium 4 630, 3000 MHz (15 x 200), 1024 MB (SDRAM), 2x ST3160021A (160 GB, 7200 RPM, Ultra-ATA/100)
Ubuntu 8.10-Xubuntu 8.10
Linux user #464441 / Ubuntu user # 23391
Mini-distro's en het laatste Linux nieuws: http://idzme.wordpress.com
www.twitter.com/basidz