Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: "loop" probleem met Toshiba M300-P18 laptop  (gelezen 25153 keer)

Offline mcgyver

  • Lid
  • Steunpunt: Nee
"loop" probleem met Toshiba M300-P18 laptop
« Reactie #125 Gepost op: 2008/10/18, 18:15:35 »
kurtbe: mijn grote complimenten!! Werkelijk prachtig van je!! Velen zouden vloekend en scheldend en ons en Ubuntu afzeikend weer zijn vertrokken, jij niet. Waar een wil is, is een weg. Of zoals mijn oude natuurkundeleraar (may his soul rest in peace) ooit tegen mijn zei (nadat ik mijn enige maar dan ook zeer diepe onvoldoende voor zijn vak weer had opgehaald): "Zie je wel, als ge het wilt, kunt ge het. Dus als ge het niet hebt gekund dan hebt ge het niet gewilt.

Ik vind je een voorbeeld voor veel nieuwelingen!!

kurtbe

  • Gast
"loop" probleem met Toshiba M300-P18 laptop
« Reactie #126 Gepost op: 2008/10/18, 18:56:35 »
Bedankt voor het compliment McGyver.  Maar de weg is hard: na dit probleem volgde een reeks  andere (zie thread van 18/10/08 op foruminstallatie) waardoor ik stillaan de moed in de schoenen krijg.  Eén en ander is waarschijnlijk te wijten aan té nieuwe hardware.  Intussen lig ik hier bijna 2 maanden met een schitterende laptop die nog niets productiefs heeft opgebracht....
Ik wacht nog even 8.10 af, maar daarna zou het toch beter moeten gaan, of ik moet toch terug naar Microsoft...
Misschien ben ik toch niet zo'n grote held als je wel dacht, maar toch blijft je compliment wel leuk....
groeten, Kurt