Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: ik kan niet meer updaten!?  (gelezen 416 keer)

Offline Max van Dongen

  • Lid
    • Plink Stairway site (band)
  • Steunpunt: Nee
ik kan niet meer updaten!?
« Gepost op: 2008/08/23, 13:53:15 »
max@max-laptop:~$ sudo apt-get update
[sudo] password for max:
E: Kon vergrendeling /var/lib/apt/lists/lock niet verkrijgen - open (11 Hulpbron is tijdelijk onbeschikbaar)
E: Kon de lijst-map niet vergrendelen
max@max-laptop:~$
dit stond er toen ik vandaag voor updates checkte. wat kan ik eraan doen?
Ik begrijp er weer eens geen zak van. Maar da maak ni uit.. trek in een koekje:P:P

Acer aspire 3620: ubuntu hardy- Windows xp home

paradigit enforcer:
core2quad processor
nvidea geforce gtx 260
4 gig ddr2 ram
750 gb hd
22" beeldscherm

Offline Cumulus007

  • Lid
  • Steunpunt: Nee
ik kan niet meer updaten!?
« Reactie #1 Gepost op: 2008/08/23, 14:08:32 »
Draait er een ander Synaptic-programma of apt-get?