Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: Geluid  (gelezen 713 keer)

jordan28

  • Gast
Geluid
« Gepost op: 2008/06/23, 13:10:55 »
Vraagje over het geluid.
Muziek afspelen met geluid doet het allemaal wel. Maar het zijn die kleine geluidjes die het niet doen. Zoals bijvoorbeeld bij het ontvangst van een email. Of bij amsn ALsj e een berichtje krijgt. Je hoort alleen maar een piepje dan. Wie weet hoe je dit moet oplossen??

Offline Gijsbert

  • Lid
  • Steunpunt: Ja
Geluid
« Reactie #1 Gepost op: 2008/06/23, 17:35:29 »
Heb je het juiste schuifje openstaan? Of anders Systeem>Voorkeuren>Geluid> tabblad Apparaten juiste mixer en autodetectie  > tabblad Geluiden geluiden selecteren bij een actie > tabblad Systeembel een van de twee aanzetten of allebei
Voor de rest zal je in de programma's moeten kijken bij voorkeuren of optie's.

Met vriendelijke groet,

Gijs
In der Beschränkung zeigt sich der Meister.

Offline joop905

  • Lid
  • Steunpunt: Nee
Geluid
« Reactie #2 Gepost op: 2008/06/23, 18:03:26 »
voor email dat kon onder Evolution e-mail  maar kan het niet terug vinden
en kijk ook eens onder Systeem/Voorkeuren/Geluid/Geluiden

GrJ.

jordan28

  • Gast
Geluid
« Reactie #3 Gepost op: 2008/06/23, 19:14:03 »
ja naar mijn weten staat dat allemaal goed. Maar geluid blijft vreemd doen

Offline Gijsbert

  • Lid
  • Steunpunt: Ja
Geluid
« Reactie #4 Gepost op: 2008/06/23, 21:30:26 »
Voor Evolution e-mail  Bewerken>Plugins>E-mail melding> Tabje Configuratie>Onder aan geluidafspelen piepje of eigengeluid kiezen
Amsn Account>Voorkeuren>tabje Overig>stukje over geluidsserver

Met vriendelijke groet,

Gijs
In der Beschränkung zeigt sich der Meister.