Nieuws:

We zijn er weer.

Na lange tijd van afwezigheid zijn we er weer  :laugh:
We hebben alle wachtwoorden gereset, je oude wachtwoord werkt niet meer.Je moet via het "wachtwoord vergeten"-linkje je wachtwoord resetten. Je krijgt hiervoor een mailtje op het adres dat je bij ons geregistreerd hebt.

De komende tijd zijn we nog druk bezig om de rest van de site op te bouwen, dus het kan zijn dat sommige onderdelen (tijdelijk) niet werken.

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: torcs opent niet na installatie  (gelezen 1057 keer)

Offline pokemon

  • Lid
  • Steunpunt: Nee
torcs opent niet na installatie
« Gepost op: 2008/06/22, 17:32:30 »
Torcs geïnstalleerd via toepassingen/installeren. Helaas opent het niet.

Offline bartek

  • Lid
    • http://bartek.blogsome.com
  • Steunpunt: Nee
torcs opent niet na installatie
« Reactie #1 Gepost op: 2008/06/22, 17:35:02 »
Even herinstalleren, misschien is er wat fout gelopen bij de installatie.
Wat gebeurd er trouwens? Krijg je in het paneel onderaan dat hij bezig is met openen of gebeurd er echt niets? Of opent het wel maar kun je verder niets?
| Deliberando saepe perit occasio |

"Car la vie est un bien perdu quand on n'a pas vécu comme on l'aurait voulu"

Offline pokemon

  • Lid
  • Steunpunt: Nee
torcs opent niet na installatie
« Reactie #2 Gepost op: 2008/06/22, 17:39:59 »
Dank voor je snelle reactie. Er gebeurt absoluut niets. Toch niet zichtbaar.

Offline bartek

  • Lid
    • http://bartek.blogsome.com
  • Steunpunt: Nee
torcs opent niet na installatie
« Reactie #3 Gepost op: 2008/06/22, 18:08:02 »
Ik heb het zelf net geïnstalleerd en hij start gewoon op, ik weet dus niet waarom het bij u niet lukt. Misschien via Synaptic pakketbeheer nog een gaan voor volledig verwijderen en daarna terug installeren? Een herstart misschien?
| Deliberando saepe perit occasio |

"Car la vie est un bien perdu quand on n'a pas vécu comme on l'aurait voulu"

Offline pokemon

  • Lid
  • Steunpunt: Nee
torcs opent niet na installatie
« Reactie #4 Gepost op: 2008/06/27, 22:10:32 »
Blijkbaar moest ik via systeem/beheer/hardware drivers mijn grafische kaart nog activeren nvidia.