Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: Vereistenprobleem  (gelezen 986 keer)

maarten84

  • Gast
Vereistenprobleem
« Gepost op: 2005/11/21, 12:10:27 »
Nu en dan als ik eens iets wil installeren krijg ik een soortgelijke fout:

Hier: voorbeeld van installeren van skype.

[code]dpkg: vereistenproblemen verhinderen de configuratie van skype:
 skype is afhankelijk van libqt3c102-mt (>= 3:3.3.3.2); maar:
  Pakket libqt3c102-mt is niet ge

yesplease

  • Gast
Vereistenprobleem
« Reactie #1 Gepost op: 2005/11/21, 20:52:55 »
Gebruik je synaptic? Die geeft een lijst van afhankelijke en aanbevolen pakketten met de versie nummers, zodat je kunt zien of het een breezy progsel is. Ik denk dat de oplossing is om repositories open te zetten, nadat je op internet gezocht hebt waar het paketje te vinden is.

Ik zie nu dat je al gezocht hebt. Dom van mij, maar om het goed te makenh: http://www.mneylon.com/blog/archives/2005/09/25/skype-on-breezy/

Er iwordt een oplossing gegeven in Software en installatie door Dennis, das vast goed :)

maarten84

  • Gast
Vereistenprobleem
« Reactie #2 Gepost op: 2005/11/21, 21:50:51 »
Citaat van: yesplease
Gebruik je synaptic? Die geeft een lijst van afhankelijke en aanbevolen pakketten met de versie nummers, zodat je kunt zien of het een breezy progsel is. Ik denk dat de oplossing is om repositories open te zetten, nadat je op internet gezocht hebt waar het paketje te vinden is.

Ik zie nu dat je al gezocht hebt. Dom van mij, maar om het goed te makenh: http://www.mneylon.com/blog/archives/2005/09/25/skype-on-breezy/

Er iwordt een oplossing gegeven in Software en installatie door Dennis, das vast goed :)
Thanks, skype is alive and kickin' now ;)