Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: Netwerkkaart schakelt uit tijdens download van Ubuntu 8.04  (gelezen 1411 keer)

Offline John K

  • Lid
  • Steunpunt: Nee
Netwerkkaart schakelt uit tijdens download van Ubuntu 8.04
« Gepost op: 2008/05/19, 14:27:49 »
De netwerkkaart van mijn comp schakelt uit tijdens download van Ubuntu 8.04. Ik heb hier met dezelfde comp onder Windows geen last van. Hoe kan dit? Misschien heeft iemand een sortgelijk probleem opgelost?

John k

Offline Nunslaughter

  • Lid
    • timovwb
  • Steunpunt: Nee
Netwerkkaart schakelt uit tijdens download van Ubuntu 8.04
« Reactie #1 Gepost op: 2008/05/30, 12:21:32 »
wat voor kaartje zit er in de pc? draadloos?

Offline John K

  • Lid
  • Steunpunt: Nee
Netwerkkaart schakelt uit tijdens download van Ubuntu 8.04
« Reactie #2 Gepost op: 2008/06/02, 12:38:21 »
Citaat van: Nunslaughter
wat voor kaartje zit er in de pc? draadloos?
Nee, het is een Intel SE7500 Serverboard met ingebuowde dubbele lan poort.

John K

Offline John K

  • Lid
  • Steunpunt: Nee
Netwerkkaart schakelt uit tijdens download van Ubuntu 8.04
« Reactie #3 Gepost op: 2008/06/16, 19:00:31 »
Heeft iemand een idee....

John K

Offline foxofinfinety

  • Lid
    • foxofinfinety
    • Foxofinfinety.com
  • Steunpunt: Nee
Netwerkkaart schakelt uit tijdens download van Ubuntu 8.04
« Reactie #4 Gepost op: 2008/06/16, 21:10:14 »
Citaat van: John K
Heeft iemand een idee....

John K
Ubuntu gebruikt andere drivers dan windows het kan zijn dat hij in Ubuntu oververhit raakt en in windows niet
maar als hij het in windows wel doet waarom download je Hardy Heron dan niet gewoon via windows?


ADSL? nee, neem ADHD, dat is pas snel!

Offline John K

  • Lid
  • Steunpunt: Nee
Netwerkkaart schakelt uit tijdens download van Ubuntu 8.04
« Reactie #5 Gepost op: 2008/06/17, 16:40:13 »
Het is niet alleen met downloaden van een groot bestand, maar de kaart schakelt na een minuut of 5 automatisch uit. ierna moet ik Windows opstarten, dan schakelt de kaart aan en dan weer opnieuw in Ubuntu opstarten, even internettten...etc. etc.

Ik heb de Bios defaults al opnieuw geinstalleerd, misschien dat dat iets uitmaakt.

John k