Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: Ubuntu 8.04 en Intel NAS SS4000  (gelezen 486 keer)

RJ1970

  • Gast
Ubuntu 8.04 en Intel NAS SS4000
« Gepost op: 2008/05/17, 19:47:17 »
All,

Bij deze een nieuwe Ubuntu gebruiker na 20 jaar DOS en Windows. Ik zit met het volgende probleem, na mijn installatie (dual boot vanuit Win) van Ubuntu zag ik zonder problemen het hele netwerk dwz de NAS, de laptop en de windows pc. Echter nu zie ik niets meer, geen NAS geen PC. Het enige dat ik vandaag heb gedaan is Compiz Fusion geinstalleerd. Start ik op in Win Vista kan ik via netwerk de NAS zo bereiken. Wie kan mij helpen?



Mvrgr

RJ

Offline Gandyman

  • Lid
  • Steunpunt: Nee
Ubuntu 8.04 en Intel NAS SS4000
« Reactie #1 Gepost op: 2008/05/18, 02:52:43 »
Geen idee hoe Compiz Fusion je netwerk gedeelte kan beinvloeden, mja

Ik zou allereerst eens gaan kijken of het IPadres, netmask en gateway  van je pc nog klopt.
En wat nog belangrijker de werkgroep waarin al je PCtjes werken.

Klopt 1 van deze zaken niet dan zie je idd geen andere dingen meer op je netwerk.
I don't suffer from insanity, I enjoy every minute of it.
Microsoft geeft je een raam, Linux geeft je een heel huis :D

RJ1970

  • Gast
Ubuntu 8.04 en Intel NAS SS4000
« Reactie #2 Gepost op: 2008/05/18, 11:09:54 »
Ok ik heb het opgelost. Om er zeker van te zijn dat ik toch niet iets had aangepast heb ik Ubuntu  verwijdert en opnieuw geinstalleerd. Ik zag nog steeds de  Win Xp pc en NAS niet via locaties--> Netwerk. Op de Win XP machine heb ik een nieuwe workgroup aangemaakt. Op de NAS heb ik de Workgroup aangepast naar de nieuwe et voila ! Dus Gandyman bedankt voor het wijzen op het mogelijke workgroup probleem.