Nieuws:

We zijn er weer.

Na lange tijd van afwezigheid zijn we er weer  :laugh:
We hebben alle wachtwoorden gereset, je oude wachtwoord werkt niet meer.Je moet via het "wachtwoord vergeten"-linkje je wachtwoord resetten. Je krijgt hiervoor een mailtje op het adres dat je bij ons geregistreerd hebt.

De komende tijd zijn we nog druk bezig om de rest van de site op te bouwen, dus het kan zijn dat sommige onderdelen (tijdelijk) niet werken.

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: 49: enable spoolss = yes  (gelezen 1428 keer)

martinb

  • Gast
49: enable spoolss = yes
« Gepost op: 2008/05/13, 09:53:34 »
Ik samba geinstalleerd en met eerste opening krijg ik deze waarschuwing
49:    enable spoolss = yes
Voordat ik de fout in ga, verneem ik graag hoe hier mee om te gaan

Ik ben nml van plan om deze ubuntu laptop op te nemen in m'n windows netwerk
laptop is draadloos en rest van netwerk is bedraad, en maakt via lynksys router connectie met elkander en internet mijn tweede vraag is dan ook , is hier een nederlandstalig stappenplan voor?

Groeten
Martinb

martinb

  • Gast
49: enable spoolss = yes
« Reactie #1 Gepost op: 2008/05/13, 15:30:37 »
49:     enable spoolss = yes
Is vervangen door nieuw script dmv het herinstalleren van samba common