Nieuws:

We zijn er weer.

Na lange tijd van afwezigheid zijn we er weer  :laugh:
We hebben alle wachtwoorden gereset, je oude wachtwoord werkt niet meer.Je moet via het "wachtwoord vergeten"-linkje je wachtwoord resetten. Je krijgt hiervoor een mailtje op het adres dat je bij ons geregistreerd hebt.

De komende tijd zijn we nog druk bezig om de rest van de site op te bouwen, dus het kan zijn dat sommige onderdelen (tijdelijk) niet werken.

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: Iets vreemds in Evolution  (gelezen 456 keer)

Offline Els Stevens

  • Lid
  • Steunpunt: Nee
Iets vreemds in Evolution
« Gepost op: 2008/05/09, 16:01:57 »
Hallo,


ik ben Els. Ik gebruik al lang Evolution voor de mail. Sinds een tijdje heb ik daar iets heel vreemds. Als ik iets aanduid om te verplaatsen naar een map of om naar de prullenbak te doen, komt er een zwarte streep over te staan. Pas als ik bij Bestand klik op Prullenbak legen worden de berichten verwijderd of naar de juiste map verplaatst.

Weet iemand wat ik daaraan kan doen? Ik vind het wel vervelend zo.

Alvast vriendelijk bedankt voor de hulp!

Groetjes,

Els

Offline joop905

  • Lid
  • Steunpunt: Nee
Iets vreemds in Evolution
« Reactie #1 Gepost op: 2008/05/09, 17:57:45 »
Hoi Els
dat kan je oplossen in Evolution naar Beeld/Verwijderde berichten verbergen die moet even aan vinken

GrJoop9o5.

Offline Els Stevens

  • Lid
  • Steunpunt: Nee
Iets vreemds in Evolution
« Reactie #2 Gepost op: 2008/05/09, 18:01:37 »
Dag Joop,


bedankt, dat wist ik helemaal niet. Zo 'n kleine bewerking en toch niet weten. Zo te zien heeft het geholpen. Bedankt!

Groetjes,

Els

Offline joop905

  • Lid
  • Steunpunt: Nee
Iets vreemds in Evolution
« Reactie #3 Gepost op: 2008/05/09, 18:14:26 »
mooi dat het werkt

grJ.