Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: Een vraagje over het Forum.  (gelezen 540 keer)

Offline Freddy WIEME

  • Lid
  • Steunpunt: Nee
Een vraagje over het Forum.
« Gepost op: 2008/04/25, 22:10:27 »
Kan iemand van jullie zeggen hoe het komt dat ik enkel kan inloggen op het Forum, doch de linken " Recente bijdragen... enz. " werken niet. Krijg steeds error van de browser.
Niet dat ik zo veel bijdraag, maar als ik me als steunpunt heb opgegeven, zou het prettig zijn als ik wel wat vragen zou kunnen stellen indien nodig. Moet bij iemand zijn om Ubuntu te installen, die me gemaild heeft via de steunpuntenkaart. Als er wat schort is het moeilijk werken zo.
Op die manier kan ik moeilijk nog op het Forum zaken nalezen of vragen stellen.
Iemand met advies mag me gerust een mailtje sturen.
Groet,
Freddy
Packard Bell desktop 1024MB : Ubuntu 11.04
Intel computer 512MB : Xubuntu 11.04
HP - paviljon 1024 MB : Bodhi Linux

Quatroking

  • Gast
Een vraagje over het Forum.
« Reactie #1 Gepost op: 2008/04/25, 22:14:58 »

Offline Freddy WIEME

  • Lid
  • Steunpunt: Nee
Een vraagje over het Forum.
« Reactie #2 Gepost op: 2008/04/25, 22:20:04 »
Citaat van: Quatroking
http://forum.ubuntu-nl.org/topic/25376
Bedankt hoor, was hier aan het klooien. Was al niet zo makkelijk Ubu ntu op de Mac te installen. Doch werkt nu goed.
Wacht wel af tot alles terug normaal is.
Freddy
Packard Bell desktop 1024MB : Ubuntu 11.04
Intel computer 512MB : Xubuntu 11.04
HP - paviljon 1024 MB : Bodhi Linux