Nieuws:

We zijn er weer.

Na lange tijd van afwezigheid zijn we er weer  :laugh:
We hebben alle wachtwoorden gereset, je oude wachtwoord werkt niet meer.Je moet via het "wachtwoord vergeten"-linkje je wachtwoord resetten. Je krijgt hiervoor een mailtje op het adres dat je bij ons geregistreerd hebt.

De komende tijd zijn we nog druk bezig om de rest van de site op te bouwen, dus het kan zijn dat sommige onderdelen (tijdelijk) niet werken.

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: (opgelost) Geen geluid  (gelezen 470 keer)

Offline DickStomp

  • Lid
    • Projecten Dick Stomp
  • Steunpunt: Nee
(opgelost) Geen geluid
« Gepost op: 2008/04/12, 15:31:59 »
Moederbord Giga-Byte 945GM/945GMF-DS2
Geluid 8 Channel Audio met Realtek ALC888 CODEC chip

Vier luidsprekeruitgangen
1 Center/Subwoofer Speaker Out
2 Surround Speaker Out (Rear Speaker Out)
3 Side Speaker Out
4 Line Out (Front Speaker Out) > Ubuntu <

Bij de installatie met Ubuntu6 had ik geen problemen, maar met Ubuntu7.10 was het even puzzelen.
« Laatst bewerkt op: 2013/12/30, 21:14:42 door DickStomp »
Ubuntu 16.04 LTS > Fujitsu S762 64bits + Win7 > BioStar desktop+WinXP Home > Asus Eee 900A > ThinkPad T61; allen hebben geen data maar draaien op dezelfde DropBox; verder Chromium & LibreOffice & Wine
https://sites.google.com/site/dickstomp/home

Offline Pjotr

  • Lid
    • http://sites.google.com/site/computertip
  • Steunpunt: Nee
Geen geluid
« Reactie #1 Gepost op: 2008/04/12, 16:10:15 »