Nieuws:

We zijn er weer.

Na lange tijd van afwezigheid zijn we er weer  :laugh:
We hebben alle wachtwoorden gereset, je oude wachtwoord werkt niet meer.Je moet via het "wachtwoord vergeten"-linkje je wachtwoord resetten. Je krijgt hiervoor een mailtje op het adres dat je bij ons geregistreerd hebt.

De komende tijd zijn we nog druk bezig om de rest van de site op te bouwen, dus het kan zijn dat sommige onderdelen (tijdelijk) niet werken.

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: @home kabelmodem dient gerest te worden voor verbinding - ubuntu 7.10  (gelezen 611 keer)

dekkers78

  • Gast
Heb sinds kort internet, tv, telefoon in een van @home.
Ik zit rechtstreek met mijn UTP-kabel in de kabelmodem (type Scientific Atlanta).
Zodra mijn pc is opgestart kan ik geen internetverbinding maken, reset ik de modem dan krijg ik wel een goede verbinding.
(Zie dat er een nieuwe verbinding wordt opgebouwd).
Mijn netwerkinstellingen staan op Roaming Mode, hier heb ik niets aan verandert.

Is het slecht om je modem vaak te resetten? Is hier een softwarematige oplossing voor zodat dit niet meer nodig is?

Offline Stormzoeker

  • Lid
  • Steunpunt: Nee
@home kabelmodem dient gerest te worden voor verbinding - ubuntu 7.10
« Reactie #1 Gepost op: 2008/03/25, 22:42:50 »
Ach, slecht is het niet. Bel de helpdesk maar eens, voordat die ook maar iets doen moet je eerst je modem resetten. En ik heb de 'helpdesk' al talloze malen mogen bellen de afgelopen weken :P Waarom er niet even een goedkoop routertje tussen gehangen? Dat lost het probleem zeer afdoende op ;)
[AMD X2 4600+] [8GB geheugen] [540 GB + 2 x 200 GB + 1 x 320 GBHD] [Kubuntu 8.10 + Vista Home Premium]

Offline Tecumseh

  • Lid
    • http://tecumseh.homeip.net
  • Steunpunt: Nee
@home kabelmodem dient gerest te worden voor verbinding - ubuntu 7.10
« Reactie #2 Gepost op: 2008/03/26, 11:25:58 »
Nu heb ik Ubuntu nog nooit rechtstreeks aan een internetlijn gehangen. Maar @home geeft de verbinding af aan de hand van de computernaam. Nu weet ik niet of je dit als computernaam ingesteld hebt. En zelfs als dat zo is dan is het nog de vraag of de dhcp-client ook een hostname meestuurt.