Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: Na upgrade Hardy geen geluid en foutmelding  (gelezen 458 keer)

Offline eXtreem

  • Lid
  • Steunpunt: Nee
Na upgrade Hardy geen geluid en foutmelding
« Gepost op: 2008/03/24, 10:41:51 »
Nadat ik Gutsy Gibbon geupgrade heb naar Hardy Heron krijg ik bij het starten van het systeem de volgende foutmelding:

Er ging iets mis bij het starten van de GNOME instellingen-voorziening.

Sommige dingen zoals thema's, geluiden of bureaubladinstellingen zouden verkeerd kunnen functioneren.

De instellingendaemon is te vaak herstart.

GNOME zal de volgende keer dat u zich aanmeldt toch de instellingen-voorziening proberen te starten
Vervolgens werkt met geluid niet meer. Heeft iemand een idee hoe ik dit op kan lossen?

Gr. Richard
http://ubuntu.zurf.nl    (password ubuntu)
:wq

Online Pjotr

  • Lid
    • http://sites.google.com/site/computertip
  • Steunpunt: Nee
Na upgrade Hardy geen geluid en foutmelding
« Reactie #1 Gepost op: 2008/03/24, 11:02:25 »
Opwaardering..... Naar een bèta.......

Kijk hier eens:
http://computertip.googlepages.com/opwaarderen

Offline maasnet

  • Lid
    • m-vd-hoeven
  • Steunpunt: Ja
Na upgrade Hardy geen geluid en foutmelding
« Reactie #2 Gepost op: 2008/03/24, 11:39:39 »
Citaat van: pjotr123
Opwaardering..... Naar een bèta.......

Kijk hier eens:
http://computertip.googlepages.com/opwaarderen
Of kijk hier eens:

https://answers.launchpad.net/ubuntu/+question/27669
Je ziet wel wat een ander heeft, maar je ziet niet wat hij mist.

OS: Ubuntu 16.04/Xubuntu 16.04/Ubuntu 17.10; RPI: Raspbian Jessie; Asus 1005PE: Q4OS; Linux Lite 3.4; W10
***Steunpunt Ede***  voor andere steunpunten: https://kaart.ubuntu-nl.org/

Offline Soul-Sing

  • Lid
  • Steunpunt: Nee
Na upgrade Hardy geen geluid en foutmelding
« Reactie #3 Gepost op: 2008/03/24, 11:48:25 »
eXtreem we kunnen geen echte support bieden aan beta versies. er is een topic hier op het forum waar je wel terecht komt.
: http://forum.ubuntu-nl.org/topic/21533

topic gesloten, vervolg in bovenstaand topic