Nieuws:

We zijn er weer.

Na lange tijd van afwezigheid zijn we er weer  :laugh:
We hebben alle wachtwoorden gereset, je oude wachtwoord werkt niet meer.Je moet via het "wachtwoord vergeten"-linkje je wachtwoord resetten. Je krijgt hiervoor een mailtje op het adres dat je bij ons geregistreerd hebt.

De komende tijd zijn we nog druk bezig om de rest van de site op te bouwen, dus het kan zijn dat sommige onderdelen (tijdelijk) niet werken.

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: Installatie probleem  (gelezen 414 keer)

Offline Livio_Livius

  • Lid
  • Steunpunt: Nee
Installatie probleem
« Gepost op: 2008/03/19, 16:50:05 »
Heb Ubunto 7.10 gedownload. Iso bestand gecontroleerd. Bestand op laagste snelheid gekopieerd. Probeer nu op te starten via CD. Kom ook in het opstart scherm en wil volgens de instructie "Check CD for defects" laten lopen. Hier loopt e.e.a. vast en gebeurt er niets meer.

Iemand suggesties?

Offline Kees3

  • Lid
  • Steunpunt: Ja
Installatie probleem
« Reactie #1 Gepost op: 2008/03/19, 16:52:08 »
Misschien toch de cd niet goed gebrand. Of probeer je de 64-bit versie te gebruiken in een 32-bit pc?

Offline Livio_Livius

  • Lid
  • Steunpunt: Nee
Installatie probleem
« Reactie #2 Gepost op: 2008/03/19, 16:53:46 »
Nee, 386 versie.

Offline mcgyver

  • Lid
  • Steunpunt: Nee
Installatie probleem
« Reactie #3 Gepost op: 2008/03/19, 17:19:27 »
Als je op fouten controleert en hij stokt heef hij waarschijnlijk fouten.

Offline Bobbie

  • Lid
  • Steunpunt: Nee
Installatie probleem
« Reactie #4 Gepost op: 2008/03/19, 17:43:55 »
Wil je je gelijk, of wil je geluk?
Handige tips voor beginners: http://sites.google.com/site/computertip/