Nieuws:

We zijn er weer.

Na lange tijd van afwezigheid zijn we er weer  :laugh:
We hebben alle wachtwoorden gereset, je oude wachtwoord werkt niet meer.Je moet via het "wachtwoord vergeten"-linkje je wachtwoord resetten. Je krijgt hiervoor een mailtje op het adres dat je bij ons geregistreerd hebt.

De komende tijd zijn we nog druk bezig om de rest van de site op te bouwen, dus het kan zijn dat sommige onderdelen (tijdelijk) niet werken.

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: sweex net ingezet - wordt niet gezien (LW057)  (gelezen 1329 keer)

Rutbur

  • Gast
sweex net ingezet - wordt niet gezien (LW057)
« Gepost op: 2008/03/18, 14:46:35 »
Ik heb zojuist een sweex wifi kaartje gekocht van het type Sweex LW 057 en het in de computer geplaatst. Ik draai 7.10.
De kaart wordt 'niet gezien'. Wat kan ik doen?
Ik heb nu even bedraad internet, maar het is de bedoeling dat de draadloze sweex het gaat overnemen.

Offline Petervdw

  • Lid
  • Steunpunt: Nee
sweex net ingezet - wordt niet gezien (LW057)
« Reactie #1 Gepost op: 2008/03/18, 16:30:37 »
Aan Rutbur
Wat bedoel je met "niet gezien"? Geen aansluiting naar je modem, of heb je lspci gedaan in de terminal en geen uitkomst?
Houd bij alle pogingen om wireless in te richten gerust de ethernetkabel er in. Kan geen kwaad.
Vr.groet, peter

Offline kebabfish

  • Lid
  • Steunpunt: Ja
sweex net ingezet - wordt niet gezien (LW057)
« Reactie #2 Gepost op: 2008/03/18, 16:53:59 »
Ik heb hier een sweex pcmcia kaart (lw056) aan de praat gekregen met ndiswrapper. Wellicht een optie voor jou?
Op de chat te vinden als debiantux