Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: probleempje met resolutie ubuntu dapper drake  (gelezen 629 keer)

killerbeezz16

  • Gast
probleempje met resolutie ubuntu dapper drake
« Gepost op: 2008/02/25, 17:07:00 »
Hallo heren!
Ik krijg mijn resolutie niet hoger dan 480 x320.
De videokaart is virge 3d kaart
Help!

Sancho

  • Gast
probleempje met resolutie ubuntu dapper drake
« Reactie #1 Gepost op: 2008/02/25, 17:11:00 »
Is er een specifieke reden dat je met Drake werkt? Anders moet je eens 7.10 proberen.

Heb je de drivers voor de videokaart al geinstalleerd?

killerbeezz16

  • Gast
probleempje met resolutie ubuntu dapper drake
« Reactie #2 Gepost op: 2008/02/25, 17:23:55 »
het is een vrij oude pc, een celeron 466 met 256mb ram...
groet
Bas

Offline Pjotr

  • Lid
    • http://sites.google.com/site/computertip
  • Steunpunt: Nee
probleempje met resolutie ubuntu dapper drake
« Reactie #3 Gepost op: 2008/02/25, 17:29:45 »
De nieuwste Ubuntu is zelfs iets "zuiniger" met z'n systeembelasting dan 6.06, dus daarvoor hoef je het niet te laten.... Alleen de driedimensionale bureaubladeffecten zul je niet kunnen krijgen op die ouwe bak, maar dat zal het punt niet zijn....  :-)

Probeer 7.10, raad ik aan. Veel gebruikersvriendelijker dan 6.06. En waarschijnlijk is je probleem meteen opgelost.

Groet, Pjotr.

killerbeezz16

  • Gast
probleempje met resolutie ubuntu dapper drake
« Reactie #4 Gepost op: 2008/02/25, 19:31:26 »
mmm de nieuwe ubuntu krijg ik niet geinstalleerd, hij loopt tijdens de opstarten al vast...
groet
bas

Sancho

  • Gast
probleempje met resolutie ubuntu dapper drake
« Reactie #5 Gepost op: 2008/02/25, 20:15:45 »
Je hebt waarschijnlijk de gewone LiveCD genomen?

Probeer eens de Alternate CD, die is gemaakt om te installeren met weinig geheugen

Grtz


killerbeezz16

  • Gast
probleempje met resolutie ubuntu dapper drake
« Reactie #7 Gepost op: 2008/02/26, 18:52:16 »
Ik heb met succes de nieuwe versie geinstalleerd
alleen nu heb ik 2 problemen :
Als de pc laad en als ik de muis gebruik verschijnen er allerlij gekleurde lijnen door het beeld heen.
Ik kan ook de adaptor niet aanpassen... ik kan er wel eentje selecteren, maar ik kan niet saven of op ok en test drukken, er gebeurt gewoon niets.....
Ik heb een virge DX videokaart