Nieuws:

We zijn er weer.

Na lange tijd van afwezigheid zijn we er weer  :laugh:
We hebben alle wachtwoorden gereset, je oude wachtwoord werkt niet meer.Je moet via het "wachtwoord vergeten"-linkje je wachtwoord resetten. Je krijgt hiervoor een mailtje op het adres dat je bij ons geregistreerd hebt.

De komende tijd zijn we nog druk bezig om de rest van de site op te bouwen, dus het kan zijn dat sommige onderdelen (tijdelijk) niet werken.

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: configureren van evolution voor telenet  (gelezen 2178 keer)

el_andalus

  • Gast
configureren van evolution voor telenet
« Gepost op: 2008/02/06, 09:56:09 »
Ik heb hetzelfde probleem als in een andere thread iemand anders had en dat bij die persoon opgelost is geraakt door "op een andere locatie te werken".

Zie: http://forum.ubuntu-nl.org/topic/18322

Verzenden is geen probleem. Hij herkent alles (ui.telenet.be - smtp - gebruikersnaam)

Ontvangen is wel een probleem. Ik krijg de volgende melding:

"Fout bij verbinden met de POP-server in.telenet.be.
Fout bij het versturen van het wachtwoord: -ERR Not allowed

Voer het POP3-wachtwoord voor v****** op host in.telenet.be in"

Dus ik voer het paswoord in waarmee ik overigens netjes kan inloggen op Mijn Telenet... tongue, m.a.w. het correcte paswoord, en dan krijg ik het volgende foutbericht:

"Fout tijdens Berichten aan het ontvangen.

Fout bij verbinden met de POP-server in.telenet.be.
Fout bij het versturen van het wachtwoord: Bewerking is nu bezig"

Mij lijkt het eerder alsof hij eeuwig en elf dagen aan het wachten is om de inkomende e-mails te kunnen binnenhalen.

Misschien een soort time-out?

Een verkeerd paswoord is het niet en mijn e-mail adres in plaats van mijn Telenet gebruikersnaam v****** in te voeren, helpt ook niet.

Zijn er nog mensen die dit probleem hebben?

Zijn er eventueel mensen die dit probleem opgelost hebben gekregen, behalve dan via het werken op een andere locatie?

Mvg ;)

Offline kennywest

  • Lid
    • http://kennywest.blogspot.com
  • Steunpunt: Nee
configureren van evolution voor telenet
« Reactie #1 Gepost op: 2008/02/06, 16:35:48 »
Ik gebruikt thunderbird om mails te lezen van telenet en die werkt zonder problemen.

Offline Dirk Tas

  • Lid
  • Steunpunt: Nee
configureren van evolution voor telenet
« Reactie #2 Gepost op: 2008/02/06, 21:19:33 »
Citaat van: kennywest
Ik gebruikt thunderbird om mails te lezen van telenet en die werkt zonder problemen.
Ik gebruik evolution en heb nog nooit deze problemen gehad, het moet dus iets anders zijn.
Ubuntu User #14670