Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: Installatie version 6.10 onderbroken door error message  (gelezen 425 keer)

kees1959

  • Gast
Installatie version 6.10 onderbroken door error message
« Gepost op: 2008/01/31, 20:53:59 »
Nadat ik update uitvoerde van windows XP kreeg ik de melding Plaats de cd-rom met Service Pack 2
deze cd heb ik niet (Ik heb een illegale versie) dus beeindigde ik  een installatie van windows halverwege
Ik denk ik ben het zat ik koop bij opensoft.nl een versie Ubuntu 6.10


Enige tijd nadat ik vanaf de cd opstart komt eror melding

Did not receive reply possible causes included:
The remote applcation did not send reply
the message bus security policy blocked the reply
the reply time out expired or the net work connection was broken

GNOME will still try to restart the settings
Daemon next time you log in

de installatie stopte en de pc ging uit

wie kan mij verder helpen

Offline Typhoner

  • Lid
    • http://typhoner.blogspot.com/
  • Steunpunt: Nee
Installatie version 6.10 onderbroken door error message
« Reactie #1 Gepost op: 2008/01/31, 21:00:05 »
6.10 (als het dat echt was) is zwaar verouderd en wordt binnen drie maanden niet meer ondersteund. De laatste nieuwe versie is 7.10.

Offline siegi

  • Lid
  • Steunpunt: Nee
Installatie version 6.10 onderbroken door error message
« Reactie #2 Gepost op: 2008/01/31, 21:02:09 »
Ik kan je in elk geval afraden om 6.10 nu nog te installeren. Deze versie krijgt 18 maanden veiligheidsupdates. En dus deze versie in vanaf mei geen updates meer krijgen.
Je kan beter ubuntu 7.10 installeren deze is veel gemakkelijker.  En heeft nog een hele tijd updates.