Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: eerste keer ubuntu opstarten  (gelezen 899 keer)

dewalt

  • Gast
eerste keer ubuntu opstarten
« Gepost op: 2008/01/29, 18:39:41 »
heb met installeren gebruikersnaam en wachtwoord ingegeven. wil ze in opstartscherm dus ook intoetsen. nu geeft programma aan dat één van de twee, of allebei fout zijn. alle variaties geprobeerd. kom er niet in. wat kan ik doen?

Offline Darell

  • Lid
    • http://launchpad.net/~darell
  • Steunpunt: Nee
eerste keer ubuntu opstarten
« Reactie #1 Gepost op: 2008/01/29, 18:46:31 »
mischien heb je bij de installatie per ongeluk iets verkeerds ingetypt?
want normaal zou ie het gewoon moeten doen!

heb je mischien niet meerdere gebruikers aangemaakt?
Open Source = Freedom = Power !!

Offline Ron

  • Forumteam
    • r0n
    • Dwarsligger
  • Steunpunt: Ja
eerste keer ubuntu opstarten
« Reactie #2 Gepost op: 2008/01/29, 18:53:28 »
Je gebruikers naam is te vinden:
kijk op /home, iedere gebruiker heeft daar een subdirectorie.
Let wel op met inloggen, Linux ziet verschil tussen hoofd en kleine letters !
OpenStandaard evangelist, OpenSource promotor, OpenData liefhebber.
Xubuntu gebruiker en voorstander (XFCE).
In Nederland bekend als een dwarsligger.

Offline Nunslaughter

  • Lid
    • timovwb
  • Steunpunt: Nee
eerste keer ubuntu opstarten
« Reactie #3 Gepost op: 2008/01/29, 19:05:20 »
misschien de toetsenbord instelling verkeerd...azerty/querty...

Offline BlackBurn

  • Lid
    • http://www.robmaas.eu
  • Steunpunt: Nee
eerste keer ubuntu opstarten
« Reactie #4 Gepost op: 2008/01/29, 19:20:26 »
let ook op, dat beide hoofdlettergevoelig zijn, niet alleen het wachtwoord!
Live to win, dare to lose
http://www.robmaas.eu

dewalt

  • Gast
eerste keer ubuntu opstarten
« Reactie #5 Gepost op: 2008/01/29, 20:21:46 »
Na veel berichten gelezen te hebben in het forum heb ik het volgende gedaan. in recovery mode opdracht passwd ingetoetst. daarna twee keer nieuw passwoord ingetoetst en toen opnieuw opgestart in normale mode en toen heb ik wel in kunnen loggen. bedankt voor de reactie`s.