Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: ubuntu 7.10  (gelezen 671 keer)

vanvinckenroye

  • Gast
ubuntu 7.10
« Gepost op: 2007/12/13, 17:46:37 »
Pc geformateerd, ubuntu 7.10 geinstalleerd, alles verliep normaal
maar bij de heropstart duurd het ongeveer 3 a 4 minuten vooralleer ubuntu opstart.
De harddisk doet vanalles maar er gebeurd niks op het scherm,
Bij de opstart komen er twee regels tekst opstaan volgens mij adres verwijzingen maar kan ze niet gelezen krijgen.
Help
Groetjes

Offline Rulus

  • Lid
  • Steunpunt: Nee
ubuntu 7.10
« Reactie #1 Gepost op: 2007/12/13, 17:50:14 »
Alt+F2 indrukken, en dan: gksudo gedit /etc/usplash.confDaarin de resolutie veranderen naar 1024 bij 768, en het bestand opslaan en sluiten. Vervolgens Toepassing > Hulpmiddelen > Terminal openen en intikken (kopiëren):
sudo update-initramfs -u -k `uname -r`Bij de volgende herstart zou het opgelost moeten zijn :)

vanvinckenroye

  • Gast
ubuntu 7.10
« Reactie #2 Gepost op: 2007/12/13, 20:13:48 »
dit is opgelost met dank
het volgende probleem: adobe flash player wordt niet geinstalleerd

groetjes

Offline Rulus

  • Lid
  • Steunpunt: Nee
ubuntu 7.10
« Reactie #3 Gepost op: 2007/12/13, 20:18:11 »
Daarvoor moet je het pakket 'flashplugin-nonfree' installeren met Synaptic (Systeem > Beheer > Synaptic pakketbeheer).

vanvinckenroye

  • Gast
ubuntu 7.10
« Reactie #4 Gepost op: 2007/12/13, 20:46:46 »
flashplugin-nonfree' staat daar niet tussen

groetjes

Offline Rulus

  • Lid
  • Steunpunt: Nee
ubuntu 7.10
« Reactie #5 Gepost op: 2007/12/13, 20:52:26 »
Indien je de 64 bits Ubuntu draait: daar is geen flash plugin voor. Anders moet je alle softwarebronnen aanklikken in Systeem > Beheer > Softwarebronnen.

Offline G. Schrijvers

  • Lid
  • Steunpunt: Nee
ubuntu 7.10
« Reactie #6 Gepost op: 2007/12/13, 21:13:36 »
Er is de laatste tijd een probleem met het installeren van de flash plugin omdat Ubuntu de versies van Adobe niet kan bijhouden doordat deze kort na elkaar twee update heeft uitgebracht. Als je het tracht te installeren in Synaptic dan zegt hij dat het geïnstalleerd is, maar indien je details openklikt komt er te staan dat het NIET geïnstalleerd is omdat de md5checksum niet klopt met die van op de servers waar deze bijgehouden worden(?).

Een oplossing zou zijn om het manueel te installeren, maar dan kom je later in de problemen met het updaten ervan omdat dit dan niet meer automatisch gebeurd.

mvg GGS1988
Grtz GGS1988

Laptop: Packard Bell: Easynote MX 65 100    :   Debian Edge (32-bit) (Test-server)
Laptop: Dell XPS 1530                               :   Ubuntu 8.10 (64-bit)
Desktop: AMD 6000, HD3870, 4GB DDR2        :   Ubuntu 8.04 (64-bit)

vanvinckenroye

  • Gast
ubuntu 7.10
« Reactie #7 Gepost op: 2007/12/13, 22:28:58 »
dit is ook opgelost       met dank voor de snelle interventie

ik heb een nokia telefoon met infrarood hoe herkend ubuntu dit of welk prog. moet ik laden

groetjes ,