Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: Asus A8n - Sli Premium  (gelezen 963 keer)

Gast

  • Gast
Asus A8n - Sli Premium
« Gepost op: 2006/06/20, 13:05:27 »
Ik heb een ASUS A8N - SLI PREMIUM moederbord.
Ik heb de ubuntu gedownload en met het programma gebrand dat ze in de wiki vermelden. Ik steek de CD erin en als ik boot met CD-ROM als eerste priority dan gebeurt er niets :S Hij zegt dan : Insert a system disk to boot and press enter :S

Gast

  • Gast
Asus A8n - Sli Premium
« Reactie #1 Gepost op: 2006/06/20, 13:06:22 »
Citaat van: clone
Ik heb een ASUS A8N - SLI PREMIUM moederbord.
Ik heb de ubuntu gedownload en met het programma gebrand dat ze in de wiki vermelden. Ik steek de CD erin en als ik boot met CD-ROM als eerste priority dan gebeurt er niets :S Hij zegt dan : Insert a system disk to boot and press enter :S
Ligt dit aan mijn moederbord? :O

Offline Dennis Kaarsemaker

  • Administrator
    • dennis
    • http://www.kaarsemaker.net
  • Steunpunt: Nee
Asus A8n - Sli Premium
« Reactie #2 Gepost op: 2006/06/20, 14:25:00 »
Heb je hem toevallig als iso bestand op schijf gebrand in plaat van het iso bestand als beeld (image) te gebruiken?

Clone

  • Gast
Asus A8n - Sli Premium
« Reactie #3 Gepost op: 2006/06/20, 14:40:31 »
Ja met dat programma heb ik het als iso gebrand, maar kan je dat image gedoe uitleggen want ik ben een nOOb op dat vlak :]
** Nu ist CDBurnerXP PRO da ze aanrade :s **
Ik heb et met een ander gedaan.

budster

  • Gast
Asus A8n - Sli Premium
« Reactie #4 Gepost op: 2006/06/20, 15:29:09 »
Je moet het .iso bestand niet zoals je met een normaal bestand doet op een CD branden. In het brandprogramma dat je gebruikt moet je naar een optie zoeken: open -, import -, load -, image of iso. Dan moet je waarschijnlijk een plaats aangeven waar deze iso staat, en dan moet je gaan branden.

Dan krijg je een bootable disk.

Offline bartek

  • Lid
    • http://bartek.blogsome.com
  • Steunpunt: Nee
Asus A8n - Sli Premium
« Reactie #5 Gepost op: 2006/06/20, 17:21:32 »
Als je de cd verkent en er zit maar 1 bestand in met de naam .iso heb je de cd fout gebrand.
Heb 't zelf al eens meegemaakt ... :(
| Deliberando saepe perit occasio |

"Car la vie est un bien perdu quand on n'a pas vécu comme on l'aurait voulu"

Clone

  • Gast
Asus A8n - Sli Premium
« Reactie #6 Gepost op: 2006/06/20, 21:03:35 »
Nee dat is het niet , alle bestanden staan erop en heb het denkik als iso gebrand.
Maar hij pakt em ni bij het booten, volgens mij is ie gwn ni bootable of detecteert mijn pc het niet. Hoe los ik dit op? :o

dutchcow

  • Gast
Asus A8n - Sli Premium
« Reactie #7 Gepost op: 2007/01/09, 20:44:02 »
heb je de bios goed ingestelt?
dat hij opstart van de cd-rom?
volgens mij niet