Nieuws:

We zijn er weer.

Na lange tijd van afwezigheid zijn we er weer  :laugh:
We hebben alle wachtwoorden gereset, je oude wachtwoord werkt niet meer.Je moet via het "wachtwoord vergeten"-linkje je wachtwoord resetten. Je krijgt hiervoor een mailtje op het adres dat je bij ons geregistreerd hebt.

De komende tijd zijn we nog druk bezig om de rest van de site op te bouwen, dus het kan zijn dat sommige onderdelen (tijdelijk) niet werken.

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: Probleem internetconnectie  (gelezen 738 keer)

melki

  • Gast
Probleem internetconnectie
« Gepost op: 2007/11/21, 15:26:04 »
Hey

Ik heb sinds gisteren Ubuntu geïnstalleerd.
Ik heb 7.10 opgezet op een "Microsoft Virtual PC 2007", dit als enige besturingssysteem.
Dus geen Windows zelf aanwezige op de virtuele omgeving.

Mijn laptop is via een UTP kabel verbonden met een andere pc, die rechtstreeks verbonden is met het internet.
Dit via een USB-modem.

Ik heb al vele forums afgeschuimt, maar ofwel interpreteer ik de hulp verkeerd ofwel ben ik een alleenstaand geval :|


Bedankt voor de help!

Offline SWAT

  • Administrator
  • Steunpunt: Nee
Probleem internetconnectie
« Reactie #1 Gepost op: 2007/11/21, 15:29:04 »
Wat is je probleem eigenlijk? (dat heb je niet omschreven)
Daarnaast klinkt dit als een Windows probleem, niet als een Ubuntu probleem.

melki

  • Gast
Probleem internetconnectie
« Reactie #2 Gepost op: 2007/11/21, 15:30:43 »
Sorry voor de onduidelijkheid.

Ik heb in feite geen netwerkconnectie.
Terwijl ik op de gewone omgeving (dus niet in de 'virtual pc') wel op internet zit, en op het netwerk kan.

Offline SWAT

  • Administrator
  • Steunpunt: Nee
Probleem internetconnectie
« Reactie #3 Gepost op: 2007/11/21, 15:51:15 »
Lijkt me een "Microsoft Virtual PC 2007" probleem, daarvoor moet je dus niet hier zijn.

melki

  • Gast
Probleem internetconnectie
« Reactie #4 Gepost op: 2007/11/21, 15:56:39 »
Het zou dus niet kunnen liggen aan verkeerde instellingen in Ubuntu?

melki

  • Gast
Probleem internetconnectie
« Reactie #5 Gepost op: 2007/11/22, 21:34:20 »
Ik heb het via VMware geïnstalleerd en zonder bijkomende instellingen werkt de internetconnectie.
Toch bedankt voor de reacties.