Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: Kan awn niet meer installeren.  (gelezen 548 keer)

anneke

  • Gast
Kan awn niet meer installeren.
« Gepost op: 2007/11/17, 15:45:20 »
Ik heb Avant Window Navigator geinstalleerd en het werkte, maar mijn firefox doet het niet meer.
Dus heb ik via Systeem > Beheer > Synaptic Pakketbeheer awn ingegeven en dat verwijderd.
met in terminal sudo firefox in te geven werkt men firefox terug nu wil ik awn terug installeren via een deb file maar krijg steeds een melding dat hij niet kan installeren, hoe komt dit, of hoe kan ik awn terug laten werken in ubuntu??


PS: Ik heb de deb file van deze site afgehaald:
http://www.getdeb.net/app.php?name=Avant+Window+Navigator
dan Ubuntu Gutsy 32 bits - 0.2 genomen

Anneke

Offline bartek

  • Lid
    • http://bartek.blogsome.com
  • Steunpunt: Nee
Kan awn niet meer installeren.
« Reactie #1 Gepost op: 2007/11/17, 16:07:05 »
Probeer AWN eens volledig te verwijderen via Synaptic pakketbeheer.en daarna terug te installeren via de versie die meegeleverd wordt via Ubuntu en niet de getdeb versie.
| Deliberando saepe perit occasio |

"Car la vie est un bien perdu quand on n'a pas vécu comme on l'aurait voulu"

anneke

  • Gast
Kan awn niet meer installeren.
« Reactie #2 Gepost op: 2007/11/17, 16:26:04 »
Citaat van: bartek
Probeer AWN eens volledig te verwijderen via Synaptic pakketbeheer.en daarna terug te installeren via de versie die meegeleverd wordt via Ubuntu en niet de getdeb versie.
ok ga straks even proberen laat je zeker iets weten bartek
bedankt voor de reactie

anneke

anneke

  • Gast
Kan awn niet meer installeren.
« Reactie #3 Gepost op: 2007/11/17, 17:41:39 »
ok het werkt nu in orde andere vraag hoe installere themes dus themas in awn hoe werkt dat?
Anneke