Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: Vragen bij nieuwe installatie van Ubunto 7.10  (gelezen 2353 keer)

alainbont

  • Gast
Vragen bij nieuwe installatie van Ubunto 7.10
« Gepost op: 2007/11/04, 20:45:02 »
Beste,

Twee dagen geleden nieuwe pc aanschaft dual core processor 2gb intern geheugen harde schijf 320gb. en Ubunto geïnstalleerd. Installatie ging vlot en alles leek perfect te draaien tot vandaag.

Vraag 1

Kan geen mails versturen via "Evolution email" mails ontvangen lukt wel maar als ik iets wenst te versturen krijg ik volgende foutmelding..
"  Fout bij verzenden Gebroken pijp " ..enig idee wat deze fout betekend?

Vraagje 2

als chat programma heb ik Kopete geïnstalleerd, heb mijn contactlijsten via msn gegevens maar wil niet inloggen!!

Vraagje 3

Is er een mogelijkheid dat ik mijn systeem een zelftest kan laten doen ofzo om te zien of er ergens fouten zijn?

Thx Alain.

mickvdv

  • Gast
Vragen bij nieuwe installatie van Ubunto 7.10
« Reactie #1 Gepost op: 2007/11/04, 20:48:35 »
Heey

Welkom bij ubuntu!

Vraag 1,

Heb je de goede SMTP server ingesteld?

Vraag 2,

Gebruik eens pidgin, werkt dat wel? Kopete heeft wat kinderziektes bij 7.10

Vraag 3,

Geloof niet dat het nodig is, het checkt zich zelf bij opstarten. (geloof ik)

Suc6 ermee

JimZ

  • Gast
Vragen bij nieuwe installatie van Ubunto 7.10
« Reactie #2 Gepost op: 2007/11/04, 23:59:47 »
HIER wordt een vergelijkbaar probleem aangekaart en ook een oplossing aangedragen, misschien heb je er wat aan.

Gr,
Jim

alainbont

  • Gast
Vragen bij nieuwe installatie van Ubunto 7.10
« Reactie #3 Gepost op: 2007/11/05, 20:16:50 »
Citaat van: alainbont
Beste,

Twee dagen geleden nieuwe pc aanschaft dual core processor 2gb intern geheugen harde schijf 320gb. en Ubunto geïnstalleerd. Installatie ging vlot en alles leek perfect te draaien tot vandaag.

Vraag 1

Kan geen mails versturen via "Evolution email" mails ontvangen lukt wel maar als ik iets wenst te versturen krijg ik volgende foutmelding..
"  Fout bij verzenden Gebroken pijp " ..enig idee wat deze fout betekend?

Vraagje 2

als chat programma heb ik Kopete geïnstalleerd, heb mijn contactlijsten via msn gegevens maar wil niet inloggen!!

Vraagje 3

Is er een mogelijkheid dat ik mijn systeem een zelftest kan laten doen ofzo om te zien of er ergens fouten zijn?

Thx Alain.
Vraagje 1 is opgelost thx :-)

alainbont

  • Gast
Vragen bij nieuwe installatie van Ubunto 7.10
« Reactie #4 Gepost op: 2007/11/05, 20:17:58 »
Thx Jim
vraag 1 is opgelost door de info via je link

Echt tof :-)

P4man

  • Gast
Vragen bij nieuwe installatie van Ubunto 7.10
« Reactie #5 Gepost op: 2007/11/05, 20:45:39 »
Effe een stomme opmerking.. het is Ubuntu met U vanachter, en niet Ubunto. Ik ben geen spellings trol, maar aangezien je het 2x maal Ubunto spelde, dacht ik het maar even op te merken. Ik vind Ubunto trouwens net zo leuk klinken ! :)

alainbont

  • Gast
Vragen bij nieuwe installatie van Ubunto 7.10
« Reactie #6 Gepost op: 2007/12/02, 19:24:17 »
hahah idd thx voor de fout lol O naar U dus...
Bye the way alles werkt perfect thx voor the reply's ....

albert1979

  • Gast
Vragen bij nieuwe installatie van Ubunto 7.10
« Reactie #7 Gepost op: 2008/04/26, 14:37:11 »
Hallo ik heb ubunto geinstalleerd.
Het werkt allemaal prima alleen de Freecom network media player 350gb pak ie niet.
Werkt met NDAS systeem zit werkt ook draadloos.
De software voor het NDAS gebeuren in alleen voor windows.
Via de usb word de schijf ook niet gezien.
Heeft iemand hier een oplossing voor.