Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: hellanzb 'ziet' sommige nzb's niet  (gelezen 680 keer)

KwastjeModus

  • Gast
hellanzb 'ziet' sommige nzb's niet
« Gepost op: 2007/11/02, 21:28:22 »
Ik werk inmiddels een weekje  of wat met hellanzb, het is me nog niet gelukt om een leecher met gui te installeren.

Maar goed, op zich werk alles. Je dondert wat nzb'jes in het daarvoor bestemde mapje en uiteindelijk heb je de gewenste boodschappen op je harde schijf staan. Tot zover niets raars.

Behalve dat hellanzb bepaalde nzb's wel ziet en andere weer helemaal niet. Het maakt niet uit met welk programma ze gemaakt zijn. Soms door binsearch en soms door een andere. De nzb's die hellanzb niet 'ziet' worden dus helemaal niet bewerkt. Dat is best hinderlijk.

Heeft iemand hetzelfde probleem en wat is hier aan te doen? Wat is het achterliggende probleem

Offline iceman564

  • Lid
  • Steunpunt: Nee
hellanzb 'ziet' sommige nzb's niet
« Reactie #1 Gepost op: 2007/11/02, 21:35:45 »
hernoem de bestanden die niet werken naar : bestandsnaam.nzb

zet er dus zelf even .nzb achter.

KwastjeModus

  • Gast
hellanzb 'ziet' sommige nzb's niet
« Reactie #2 Gepost op: 2007/11/02, 21:40:56 »
Citaat van: iceman564
hernoem de bestanden die niet werken naar : bestandsnaam.nzb

zet er dus zelf even .nzb achter.
Dat is het dus; helemaal niet gezien. Inderdaad, sommige namen hadden de extensie nzb niet.

Dank iceman546

KwastjeModus

  • Gast
hellanzb 'ziet' sommige nzb's niet
« Reactie #3 Gepost op: 2007/11/03, 00:36:00 »
Ik zie overigens in hellnzb ineens allerlei onbegrijpelijke tekens. Hij lijkt nog gewoon te downloaden.

Het scherm ziet er zo uit: http://img103.imageshack.us/my.php?image=schermafdrukterminalvenot0.png

Iemand raad?

Offline iceman564

  • Lid
  • Steunpunt: Nee
hellanzb 'ziet' sommige nzb's niet
« Reactie #4 Gepost op: 2007/11/03, 08:30:44 »
lijkt wel of je fonts niet in orde zijn.

in je terminalvenster , onder "Bewerken" --> "Profielen" -->"standaard profiel ,"bewerken" staan daar je instellingen als volgt ?

http://img232.imageshack.us/my.php?image=schermafdrukfl4.png

KwastjeModus

  • Gast
hellanzb 'ziet' sommige nzb's niet
« Reactie #5 Gepost op: 2007/11/03, 10:41:46 »
Citaat van: iceman564
lijkt wel of je fonts niet in orde zijn.

in je terminalvenster , onder "Bewerken" --> "Profielen" -->"standaard profiel ,"bewerken" staan daar je instellingen als volgt ?

http://img232.imageshack.us/my.php?image=schermafdrukfl4.png
Ik heb in het terminal venster TERMINAL > RESETTEN gedaan en dat maakte dat alles weer leesbaar was. Vraag is natuurlijk hoe dit ineens anders kan zijn.