Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: bij update 7.10 error  (gelezen 391 keer)

Offline patrick

  • Lid
  • Steunpunt: Nee
bij update 7.10 error
« Gepost op: 2007/10/04, 20:21:44 »
ik krijg deze fout

E: /var/cache/apt/archives/gimp_2.4.0~rc3-1ubuntu5_i386.deb: poging tot overschrijven van `/usr/share/doc/libgimp2.0/README', wat ook in pakket libgimp2.0 zit
Acer desktop met intel E5200 - 4Gb Ram - ATI RADEON HD3450 256Mb - 640Gb HD en 1 van 320 Gb.
Dual boot systeem met Ubuntu 11.04 32Bit en Windows 7 Ultimate 32Bit

Offline Soul-Sing

  • Lid
  • Steunpunt: Nee
bij update 7.10 error
« Reactie #1 Gepost op: 2007/10/04, 21:10:40 »
Citaat van: patrom
ik krijg deze fout

E: /var/cache/apt/archives/gimp_2.4.0~rc3-1ubuntu5_i386.deb: poging tot overschrijven van `/usr/share/doc/libgimp2.0/README', wat ook in pakket libgimp2.0 zit
zie: http://forum.ubuntu-nl.org/topic/15426