Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: Instal Gutsybeta DHCP  (gelezen 741 keer)

Offline river

  • Lid
  • Steunpunt: Nee
Instal Gutsybeta DHCP
« Gepost op: 2007/10/04, 11:24:32 »
Wie is met Gutsybeta bezig.
Een nieuw MB MSI9AGM3 met gigaport
Ik kom niet door netwerk zoeken heen via router.
Ook windows had probleem te vinden.
Ook invullen IP helpt niet.
Wie heeft idee.?
(edubuntu heeft betere look)

Offline bartek

  • Lid
    • http://bartek.blogsome.com
  • Steunpunt: Nee
Instal Gutsybeta DHCP
« Reactie #1 Gepost op: 2007/10/04, 11:28:10 »
Wat heb je precies?
Ik kan met google niets vinden over een: MSI9AGM3
| Deliberando saepe perit occasio |

"Car la vie est un bien perdu quand on n'a pas vécu comme on l'aurait voulu"

breukkie

  • Gast
Instal Gutsybeta DHCP
« Reactie #2 Gepost op: 2007/10/04, 12:29:30 »
Via google kan ik dit moederbord ook niet vinden.

Ik kom niet door netwerk zoeken heen via de router  ?
draadloos of bekabeld ?
welke lampjes branden op de router en op je pc lan poort ?

Iets minder cryptisch mag de omschrijving  wel zijn, als ik het cryptisch wil kijk ik wel naar Lingo


breukkie

  • Gast
Instal Gutsybeta DHCP
« Reactie #4 Gepost op: 2007/10/04, 18:06:31 »
Ok ik denk dat ik de omschrijving begrijp.

Kun je aangeven of het lampje van je netwerkkaart en de router branden als deze is connected met een kabel ?

Als je via de terminal ifconfig opvraagt wat is hiervan de uitkomst ?

Als je een  je via de terminal ping 127.0.0.1 doet geeft de netwerkkaart dan iets terug ,zoja kan je dan de router ook pingen ?

Mocht dit allemaal met nee beantwoord zijn kun je dan in de bios van je moederbord kijken of de netwerk kaart enabled is ?


suc6

Offline river

  • Lid
  • Steunpunt: Nee
Instal Gutsybeta DHCP
« Reactie #5 Gepost op: 2007/10/06, 18:44:51 »
Bedankt voor de snelle reaktie.
Sorry K vergeten
Moederbord MSI K9AGM3, de  FIH versie heeft HDMI
Vandaag had dhcp er wel zin in , lichtje blijft branden.
maar veel Bootsrap problemen is volgens mij slechte CD oorzaak?
Dus nieuwe iso op DVD gemaakt.
Nu geen bootsrap problems
Nu weer DHCP probleem, geen lichtje tijdens zoeken

met ifconfig
eth1   Link encap etc juiste mac adres
          Up broadcast Multi etc
          RX packets errors 0 dropped 0 etc
          TX packets  idem
          collisions 0   txque etc 10000

lo      ongeveer
        inet 127.0.0.1     mask  255.0.0.0
          inet6
   RX en TX begint met 1994

Enig idee

Bijvoorbaat dank