Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: Fout melding Gnome, start langzaam op  (gelezen 658 keer)

Offline neusje80

  • Lid
  • Steunpunt: Nee
Fout melding Gnome, start langzaam op
« Gepost op: 2007/10/02, 08:36:22 »
Als ik v9ia Gnome opstart duurt het wel een minuut of 5 ( XP tijdenherleven)
Via KDE geen probleem.

het is de volgende melding..
------
Er ging iets mis bij het starten van de GNOME instellingen-voorziening.

Sommige dingen zoals thema's, geluiden of bureaubladinstellingen zouden verkeerd kunnen functioneren.

De laatste foutmelding was:

Did not receive a reply. Possible causes include: the remote application did not send a reply, the message bus security policy blocked the reply, the reply timeout expired, or the network connection was broken.

GNOME zal de volgende keer dat u zich aanmeldt toch de instellingen-voorziening proberen te starten.

------

wie kan me helpen
Ubuntu User no. 17620

StevenD

  • Gast
Fout melding Gnome, start langzaam op
« Reactie #1 Gepost op: 2007/10/02, 09:42:33 »
Heb je net iets aan de thema's of de instellingen binnen Gnome (gconf-editor) veranderd?

Offline neusje80

  • Lid
  • Steunpunt: Nee
Fout melding Gnome, start langzaam op
« Reactie #2 Gepost op: 2007/10/02, 10:14:10 »
Citaat van: StevenD
Heb je net iets aan de thema's of de instellingen binnen Gnome (gconf-editor) veranderd?
Nee niks, alleen een extyra hd aangesloten op een IDE
Ubuntu User no. 17620

schoappied

  • Gast
Fout melding Gnome, start langzaam op
« Reactie #3 Gepost op: 2007/10/02, 10:16:05 »
Ik heb deze melding ook regelmatig op Gutsy ubuntu studio..

Op een andere pc boot Gutsy ook errrug traag!

StevenD

  • Gast
Fout melding Gnome, start langzaam op
« Reactie #4 Gepost op: 2007/10/02, 10:16:19 »
zit je daar op een netwerk, want blijkbaar wordt er een antwoord verwacht van iets over het netwerk, maar komt het niet...

Offline neusje80

  • Lid
  • Steunpunt: Nee
Fout melding Gnome, start langzaam op
« Reactie #5 Gepost op: 2007/10/02, 10:26:29 »
Citaat van: StevenD
zit je daar op een netwerk, want blijkbaar wordt er een antwoord verwacht van iets over het netwerk, maar komt het niet...
Alleen op een Modem van @Slome, bedraad

dat kan het niet wezen
Ubuntu User no. 17620